
<!DOCTYPE html>
<!--
╔══╦══╦══╗───╔════╦══╗
╚═╗║╔═╣╔╗║───╚═╗╔═╣╔╗║
╔═╝║╚═╣║║║─────║║─║╚╝╚╗
╚═╗║╔╗║║║║─────║║─║╔═╗║
╔═╝║╚╝║╚╝║─────║║─║╚═╝║
╚══╩══╩══╝─────╚╝─╚═══╝
 -->
<html prefix="og: http://ogp.me/ns#" lang="ru">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="HandheldFriendly" content="true" />
    <meta name="mailru-verification" content="eb462575209db086"/>
    <link rel="apple-touch-icon" sizes="268x268" href="/static/favs/268_2.png" />
    <link rel="icon" type="image/png" sizes="268x268" href="/static/favs/268_2.png" />
    <link rel="manifest" href="/static/favs/manifest.json" />
    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/static/favs/268_2.png" />
    <meta name="theme-color" content="#ffffff" />
    
	
		
	    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    
	


    
  
  
      
    <title>Путин подписал закон о допрегулировании СМИ-иноагентов</title>
    <meta property="og:site_name" content="Телеканал 360&deg;" />
    <meta name="title" content="Путин подписал закон о допрегулировании СМИ-иноагентов"/>
    <meta name="keywords" content="Владимир Путин, Законы " />
    <meta name="description" content="Президент России Владимир Путин поставил свою подпись под законом о дополнительном регулирование деятельности средств массовой информации, которые являются иноагентами. " />
    <meta property="og:description" content="Президент России Владимир Путин поставил свою подпись под законом о дополнительном регулирование деятельности средств массовой информации, которые являются иноагентами. " />
    <meta property="og:title" content="Путин ввел дополнительное регулирование деятельности СМИ-иноагентов | Телеканал 360&deg;">
    <meta property="og:type" content="article" />
    <meta property="og:url" content="//360tv.ru/news/vlast/putin-vvel-dopolnitelnoe/" />
    
    
       <link rel="canonical" href="//360tv.ru/news/vlast/putin-vvel-dopolnitelnoe/">
    
    
    <meta property="fb:app_id" content="214661369087121"/>
        
            <link rel="image_src" href="https://360tv.ru/media/images/articles/snippets/2019/12/9a689a4f-54c3-472f-858a-91a1037aba42/373777_share.jpg">
            <meta property="og:image" content="https://360tv.ru/media/images/articles/snippets/2019/12/9a689a4f-54c3-472f-858a-91a1037aba42/373777_share.jpg" />
            <meta property="og:image:height" content="518" />
            <meta property="og:image:width" content="921" />
            <meta property="vk:image" content="https://360tv.ru/media/images/articles/snippets/2019/12/9a689a4f-54c3-472f-858a-91a1037aba42/373777_share.jpg" />
            <meta name="twitter:image" content="https://360tv.ru/media/images/articles/snippets/2019/12/9a689a4f-54c3-472f-858a-91a1037aba42/373777_share.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@360tv" />
            <meta name="twitter:title" content="Путин ввел дополнительное регулирование деятельности СМИ-иноагентов | Телеканал 360&deg;" />
            <meta name="twitter:description" content="Президент России Владимир Путин поставил свою подпись под законом о дополнительном регулирование деятельности средств массовой информации, которые являются иноагентами. "  />
        
    
  
  
   <script type="application/ld+json">
       {
  "@context": "http://schema.org",
  "author": [
    {
      "name": "Светлана Степанова",
      "@type": "Person",
      "url": "https://360tv.ru/authors/svetlana-stepanova/"
    }
  ],
  "@type": "NewsArticle",
  "description": "Президент России Владимир Путин поставил свою подпись под законом о дополнительном регулирование деятельности средств массовой информации, которые являются иноагентами.",
  "publisher": {
    "name": "Телеканал 360&deg;",
    "@type": "Organization",
    "logo": {
      "width": 104,
      "height": 60,
      "@type": "ImageObject",
      "url": "https://360tv.ru/static/img/360_logo.png"
    }
  },
  "dateModified": "2019-12-02T22:55:00+03:00",
  "headline": "Путин подписал закон о допрегулировании СМИ-иноагентов",
  "mainEntityOfPage": {
    "@id": "https://360tv.ru/news/vlast/putin-vvel-dopolnitelnoe/",
    "@type": "WebPage"
  },
  "image": {
    "width": 921,
    "height": 518,
    "@type": "ImageObject",
    "url": "https://360tv.ru/media/images/articles/snippets/2019/12/9a689a4f-54c3-472f-858a-91a1037aba42/373777_share.jpg"
  },
  "datePublished": "2019-12-02T22:55:00+03:00",
  "articleSection": "Власть"
}
   </script>
   


    
    
        <link rel="amphtml" href="https://360tv.ru/news/vlast/putin-vvel-dopolnitelnoe/?amp=1" />
    


    
  


    
  
    <script async type="text/javascript" src="/static/dist/360_scroll.js?v=1.6.8"></script>
    <link type="text/css" rel="stylesheet" href="/static/dist/360_scroll.css?v=1.5.26" />
  


    
	
		<link type="text/css" rel="stylesheet" href="/static/dist/360_core.css?v=1.5.23" />
    <script async type="text/javascript" src="/static/dist/360_core.js?v=1.5.9"></script>
	


    <script async src="//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
    function getDesktopAdUnits(bannerContainerId, inpageContainerId) {
      return [{
        "code": bannerContainerId,
        "bids": [
          {
            "bidder": "criteo",
            "params": {
              "placementId": "1388473"
            }
          },
          {
            "bidder": "adriver",
            "params": {
              "placementId": "44:360tv_300х600"
            }
          },
          {
            "bidder": "myTarget",
            "params": {
              "placementId": "345446"
            }
          },
          {
            "bidder": "betweenDigital",
            "params": {
              "placementId": "2886890"
            }
          }
        ],
        "sizes": [[300, 600]]
      },
        {
          "code": inpageContainerId,
          "bids": [
            {
              "bidder": "betweenDigital",
              "params": {
                "placementId": "3348898"
              }
            }
          ],
          "sizes": [[640, 480]]
        }]
    }

    var adfoxBiddersMap = {
      "criteo": "967575",
      "adriver": "1010643",
      "myTarget": "892989",
      "betweenDigital": "929171"
    };

    window.YaHeaderBiddingSettings = {
      biddersMap: adfoxBiddersMap,
      adUnits: getDesktopAdUnits('adfox_15735584816805758', 'inpage_157167108393321161'),
      timeout: 900
    };

    function getMobileAdUnits (block_1, block_3) {
      return [{
        "code": block_1,
        "bids": [{
          "bidder": "criteo",
          "params": {
            "placementId": "1389550"
          }
        },
          {
            "bidder": "adriver",
            "params": {
              "placementId": "44:360tv_300x250mob_top"
            }
          },
          {
            "bidder": "myTarget",
            "params": {
              "placementId": "384446"
            }
          },
          {
            "bidder": "betweenDigital",
            "params": {
              "placementId": "2991625"
            }
          }],
        "sizes": [[300, 250]]
      },
        {
          "code": block_3,
          "bids": [
            {
              "bidder": "criteo",
              "params": {
                "placementId": "1389552"
              }
            },
            {
              "bidder": "adriver",
              "params": {
                "placementId": "44:360tv_300x250mob_middle"
              }
            },
            {
              "bidder": "myTarget",
              "params": {
                "placementId": "384448"
              }
            },
            {
              "bidder": "betweenDigital",
              "params": {
                "placementId": "2991624"
              }
            }
          ],
          "sizes": [
            [
              300,
              250
            ]
          ]
        }];
    }

    var adfoxBiddersMapMobile = {
      "criteo": "967575",
      "adriver": "1010643",
      "myTarget": "892989",
      "betweenDigital": "929171"
    };

    window.YaHeaderBiddingSettings = {
      biddersMap: adfoxBiddersMapMobile,
      adUnits: getMobileAdUnits('adfox_157355925182162486', 'adfox_157355929005954515'),
      timeout: 900
    };
  </script>
    <script async src="//vk.com/js/api/openapi.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

    
    <script src="/static/js/jquery-2.2.4.min.js"></script>

    <link href="https://fonts.googleapis.com/css?family=Montserrat:100,100i,200,200i,400,400i,500,500i,600,600i,700,700i,800|PT+Sans+Caption:400,700|PT+Sans:400,400i,700,700i|PT+Serif&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
    <style>
      ::-webkit-input-placeholder {
        font-style: normal;
        color: #afafaf
      }
    </style>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async ></script>
    <script>
      var OneSignal = window.OneSignal || [];

      function onesignalInit(attempt = 0) {
        if (attempt > 5) {
          console.log('OneSignal init Failed!')
          return;
        }

        if (OneSignal && OneSignal.init) {
          var geoPermission = localStorage.getItem('geo_360_permission');

          var geoPermissionDate = (geoPermission && geoPermission.includes('denied_')) && parseInt(geoPermission.split('_')[1]);

          if (navigator.geolocation && (geoPermission ? (Date.now() - geoPermissionDate > 604800000) : true)) {
              navigator.geolocation.getCurrentPosition(success, error)
          } else {
              OneSignal.init({
                  appId: "f9aaf097-a8d5-416d-adf5-2c4f2a25a63f",
                  autoRegister: true,
              });
          }

          function success(position) {
              var latitude = position.coords.latitude;
              var longitude = position.coords.longitude;
              
              localStorage.setItem('geo_360_permission', 'granted_' + Date.now());

              OneSignal.init({
                  appId: "f9aaf097-a8d5-416d-adf5-2c4f2a25a63f",
                  autoRegister: true,
              });

              OneSignal.push(function () {
                  OneSignal.sendTags({
                      latitude: latitude,
                      long: longitude
                  });
              });
          }

          function error() {
              console.log("Unable to retrieve your location");

              localStorage.setItem('geo_360_permission', 'denied_' + Date.now());

              OneSignal.init({
                  appId: "f9aaf097-a8d5-416d-adf5-2c4f2a25a63f",
                  autoRegister: true,
              });
          }
        } else {
          return onesignalInit(attempt + 1)
        }
      }

      (function() {
        var state = document.readyState;
        if ((state === 'interactive' || state === 'complete')) {
          onesignalInit()
        } else {
          setTimeout(arguments.callee, 100);
        }
      })();
    </script>
    
<!-- Google Tag Manager -->
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W46WV2R');
</script>
<!-- End Google Tag Manager -->

<!-- Vkontakte Pixel Code -->
<script type="text/javascript">
  (window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-173445-6v7Lr';
</script>
<!-- End Vkontakte Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1634891663248813');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=1634891663248813&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    

<script>
  var _sf_startpt=(new Date()).getTime()
</script>

    
<script>
var adcm_config = {
    id: 6016,
    platformId: 17,
    triggers: {
        scroll_to: {
            enable: true,
            window_checkpoint_percent: 99,
            markers: [
                {
                    el_id: 'adcm-trigger-start-read',
                    event: 'read_start',
                    callback: function () {
                        if (typeof ga === 'function') ga("send", "event", "ReadStart", window.location.href, { nonInteraction: !0 });
                        if (typeof dataLayer !== 'undefined') dataLayer.push({'event':'ReadStart'})
                    }
                },
                {
                    el_id: 'adcm-trigger-end-read',
                    event: 'read_end',
                    callback: function () {
                        if (typeof ga === 'function') ga("send", "event", "ReadAll", window.location.href, { nonInteraction: !0 });
                        if (typeof dataLayer !== 'undefined') dataLayer.push({'event':'ReadAll'})
                    }
                },
                {
                    el_id: 'adcm-trigger-survey-read',
                    event: 'read_survey',
                    callback: function () {
                        if (typeof ga === 'function') ga("send", "event", "ReadSurvey", window.location.href, { nonInteraction: !0 });
                        if (typeof dataLayer !== 'undefined') dataLayer.push({'event':'ReadSurvey'})
                    }
                }
            ],
        },
        config: {
            enable: true,
            el_id: 'adcm-trigger-configure',
        },
        init_call: {
            callback: function () {
                var hash = window.location.hash;
                hash = hash.slice(1,hash.length);
                hash = hash.split('&');
                if (hash.length > 0) {
                    for (var i in hash) {
                        var parts = hash[i].split('=');
                        if (parts[0] == 'r_id') {
                            var tag = 'article_from_' + parts[1];
                            window.adcm.call({
                                tags: [tag]
                            });
                            return;
                        }
                    }
                }
            }
        }
    }
};
</script>
<script src="https://tag.digitaltarget.ru/adcm.js" async></script>
<script>function custom_get_experiment_id(){var e=document.getElementById("adcm-trigger-configure");if(!e)return!1;if(!e.dataset)return!1;e=e.dataset;for(var t in e)if("tags"===t){pre_conf=e[t].split(" ");for(var n in pre_conf)if("article_"===pre_conf[n].slice(0,8)){var i=pre_conf[n].slice(8,pre_conf[n].length+1);if(!i>0)continue;return i}}}function liker_click_catch(e){var t=custom_get_experiment_id(),n=e.innerText||e.textContent||e.innerHTML,i=e.getAttribute("data-number"),o="";n=n.replace(/(?:\r\n|\r|\n)/g,"");var r=document.getElementsByTagName("title");r&&r.length>0&&(o=r[0].innerText||r[0].textContent||r[0].innerHTML),adcm.call({event:"l"+t+"_"+i}),ga("send","event","Likes_"+t+"_"+o,i,n),document.getElementById("liker_btn_table").style.display="none",document.getElementById("liker_btn_msg").style.display="block",setTimeout(function(){document.getElementById("liker_btn_article_box").style.display="none"},3e4);var a=document.cookie.replace(/(?:(?:^|.*;\s*)liker_liked\s*\=\s*([^;]*).*$)|^.*$/,"$1");a=a.split(","),-1===a.indexOf(t)&&(a.push(t),document.cookie="liker_liked="+a.join(","))}function vote_result_catch(e,t){var n=custom_get_experiment_id(),i=document.getElementById("votes-for-news-questions-h2").innerText||document.getElementById("votes-for-news-questions-h2").textContent,o=t.innerText||t.textContent||t.innerHTML;n&&(answer_string="q"+n+"_r"+e,adcm.call({event:answer_string}),document.getElementById("votes-for-news-questions").style.display="none",document.getElementById("votes-for-news-result").style.display="block",setTimeout(function(){document.getElementById("votes-for-news-result").style.display="none"},3e4),ga("send","event","quiz_q"+n+"_"+i,e,o))}window.addEventListener("load",function(){var e=custom_get_experiment_id();e&&ga("set","dimension1",e)}),function(){function e(){clearInterval(t),window.addEventListener?window.removeEventListener("load",e):window.attachEvent&&window.detachEvent("onload",e);var n=document.cookie.replace(/(?:(?:^|.*;\s*)liker_liked\s*\=\s*([^;]*).*$)|^.*$/,"$1");if(n=n?n.split(","):[],n.length>0){var i=custom_get_experiment_id();if(-1!==n.indexOf(i))return void(document.getElementById("liker_btn_article_box").style.display="none")}}var t=setInterval(function(){"complete"===document.readyState&&e()},5e3);window.addEventListener?window.addEventListener("load",e,!1):window.attachEvent&&window.attachEvent("onload",e,!1)}(),function(){var e=function(){var e=document.getElementsByClassName("catch-next-video");fn_catch_next_video=function(e){if("function"==typeof custom_get_experiment_id)var t=custom_get_experiment_id();else var t="";var n=window.location.pathname,i=e.getAttribute("href"),o=parseInt(e.getAttribute("data-link-number")),r=e.innerText||e.textContent||e.innerHTML;-1!==i.indexOf("#")&&(i=i.slice(0,i.indexOf("#"))),i=i+"#r_id="+t,"function"==typeof ga?ga("send","event","VideoNext",r,n+"_"+o,{hitCallback:function(){window.location.href=i}}):window.location.href=i};for(var t=0;t<e.length;t++)e[t].setAttribute("data-link-number",t+1),e[t].setAttribute("onclick","fn_catch_next_video(this); return false;")};window.addEventListener?window.addEventListener("load",e):window.attachEvent&&window.attachEvent("onload",e)}();</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58882838-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58882838-1');
</script>




    <meta property="fb:pages" content="1479769258925780"/>
    
  </head>
  <body 
  
class="article_body with_cover "
  
>
    <!-- Google Tag Manager (noscript) -->
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W46WV2R" height="0" width="0"
              style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <div class="promo-toolbar"></div>
    <a class="left-brand-wrapper" href="#" target="_blank"></a>
    <a class="right-brand-wrapper" href="#" target="_blank"></a>
    <a href="#" class="go-to-up"></a>
    
    
  

	

    
      
    
    

    

    
	
		
	  <header class='fixed-header' id='header'>
      <nav class="navbar navbar-menu bg-faded dark-theme" id="navigation_bar">
        <div class="container g360_container">
          <a href="//360tv.ru/" class="logo-360"></a>
          <div class="burger" id="burger"></div>
          

<div class="nav">
  <div class="nav-controls">
    <div class="nav-mobile-close"></div>
  </div>
  <div class="nav-content">
    <a class="nav-item" href="//360tv.ru/news/" id="news_toggle">Новости</a>
    <a class="nav-item" href="//360tv.ru/news/tekst/">Истории</a>


    <a class="nav-item" href="//360tv.ru/air/live/">Эфир</a>
    <a class="nav-item nav-item__only-mobile" href="//360tv.ru/reklama/">Реклама</a>







    <form class="nav-item nav-item_search" action="//360tv.ru/search/" method="GET">
      <div class="nav-item_field">
        <input
          type="text"
          name="q"
          id='search_input'
          placeholder='Что будем искать?'
          class="search-input"
          
        />
      </div>
      <span id='btn-search' class='nav-item_btn btn-search'>
        <div class='btn-icon btn-icon_search'></div>
        Поиск
      </span>
    </form>
  </div>
</div>
        </div>
      </nav>

      <nav class="navbar page-slider-panel main-slider-panel panel-fixed">
        <div class="container g360_container page-slider-panel-relative">
          <span class="page-slider-menu-button" id='burger_btn'></span>
          

<div class="nav">
  <div class="nav-controls">
    <div class="nav-mobile-close"></div>
  </div>
  <div class="nav-content">
    <a class="nav-item" href="//360tv.ru/news/" id="news_toggle">Новости</a>
    <a class="nav-item" href="//360tv.ru/news/tekst/">Истории</a>


    <a class="nav-item" href="//360tv.ru/air/live/">Эфир</a>
    <a class="nav-item nav-item__only-mobile" href="//360tv.ru/reklama/">Реклама</a>







    <form class="nav-item nav-item_search" action="//360tv.ru/search/" method="GET">
      <div class="nav-item_field">
        <input
          type="text"
          name="q"
          id='search_input'
          placeholder='Что будем искать?'
          class="search-input"
          
        />
      </div>
      <span id='btn-search' class='nav-item_btn btn-search'>
        <div class='btn-icon btn-icon_search'></div>
        Поиск
      </span>
    </form>
  </div>
</div>
          <div class="page-slider-nav clear-fix">
            <span class="page-slider-nav-dote dote-active dote-checked">
              <span class="dote yellow-bg"></span>
            </span>
            <span class="page-slider-nav-dote">
              <span class="dote blue-light-bg"></span>
            </span>
            <span class="page-slider-nav-dote">
              <span class="dote green-bg"></span>
            </span>
            <span class="page-slider-nav-dote">
              <span class="dote pink-bg"></span>
            </span>
            <span class="page-slider-nav-dote">
              <span class="dote red-bg"></span>
            </span>
            <span class="page-slider-nav-dote">
              <span class="dote blue-dark-bg"></span>
            </span>
          </div>
          <span class="page-slider-button-share"></span>
        </div>
      </nav>

    </header>
    
	


    
    
        
    
    
        
    
        
            
            
                



<div class="block-popup popup-share" id='share_popup'><div class="popup-content"><div class="popup-caption"><span>Поделиться</span><button class="popup-close" type="button"><img class="popup-close-img" src="/static/img/icons/close-01.svg"/></button></div><div class="popup-text clear-fix"><img class="popup-text-img" src="" alt="" title=""/><h2 class='popup-text_title'>Заголовок</h2><p class='popup-text_content'></p></div><div class="block-share clear-fix"><div class="block-share-list buttons-rectangle"><div class="padding-block"><button class="block-share-button button-rectangle share-fb" type="button" onclick="shareFb()"><img class="block-share-button-ico" src="/static/img/icons/ico-fb-w.svg" alt="" title=""/><span class="block-share-button-text"></span></button></div><div class="padding-block"><button class="block-share-button button-rectangle share-vk" type="button" onclick="shareVk()"><img class="block-share-button-ico" src="/static/img/icons/ico-vk-w.svg" alt="" title=""/><span class="block-share-button-text"></span></button></div><div class="padding-block"><button class="block-share-button button-rectangle share-tw" type="button" onclick="shareTw(window.location.href)"><img class="block-share-button-ico" src="/static/img/icons/ico-tw-w.svg" alt="" title=""/><span class="block-share-button-text">Отправить в Twitter</span></button></div><div class="padding-block"><button class="block-share-button button-rectangle share-ok" type="button" onclick="shareOk(window.location.href)"><img class="block-share-button-ico" src="/static/img/icons/ico-ok-w.svg" alt="" title=""/><span class="block-share-button-text">Отправить в Одноклассники</span></button></div><div class="padding-block"><button class="block-share-button button-rectangle share-tg" type="button" onclick="telegram(window.location.href)"><img class="block-share-button-ico" src="/static/img/icons/ico-tg-w.svg" alt="" title=""/><span class="block-share-button-text">Отправить в Телеграм</span></button></div><div class="padding-block"><button class="block-share-button button-rectangle share-wh" type="button" onclick="whatsApp()"><img class="block-share-button-ico" src="/static/img/icons/ico-wa-w.svg" alt="" title=""/><span class="block-share-button-text">Отправить в WhatsApp</span></button></div></div></div></div></div><div id='g360-body' class='g360-body'><div id='g360-swipe' class='g360-swipe_container page-slider' data-mobile='false'><div class='g360-swipe_wrapper page-slider-slide'><div class='g360-swipe_slide page-slider-slide-column column-checked' data-rubrika="top_news"><div class='g360-swipe_slide-content'><div class='navbar-wrapper with_cover'><nav class="navbar page-slider-panel"><div class="container g360_container page-slider-panel-relative"><a class="page-slider-logo logo-360" href="//360tv.ru/"></a><div class="page-slider-nav clear-fix"><span class="page-slider-nav-dote dote-active dote-checked"><span class="dote yellow-bg"></span></span><span class="page-slider-nav-dote  "><span class="dote blue-light-bg"></span></span><span class="page-slider-nav-dote  "><span class="dote green-bg"></span></span><span class="page-slider-nav-dote  "><span class="dote pink-bg"></span></span><span class="page-slider-nav-dote  "><span class="dote red-bg"></span></span><span class="page-slider-nav-dote  "><span class="dote blue-dark-bg"></span></span></div><span class="page-slider-button-share"></span></div><div class="g360_container page-rubric
                yellow-bg
                ">В фокусе
              </div></nav></div><div class='g360_container article_container'><div class='g360_row'><aside class='news-line g360_col d_none xl_show scrollbar-outer' id="news_line"><h3>Все новости</h3></aside><div class='i_scroll_wrapper g360_col'><ul class='i_scroll_container' id ='i_scroll'><li class='i_wrapper with_cover' id="9a689a4f-54c3-472f-858a-91a1037aba42" data-url="/news/vlast/putin-vvel-dopolnitelnoe/"><div class='i_content g360_row'><div class="g360_col content__id"><div class="left-block-public" data-uuid="9a689a4f-54c3-472f-858a-91a1037aba42"><article class="g360_col content-block"><div class="content_title"><h1 class="content-header">Путин ввел дополнительное регулирование деятельности СМИ-иноагентов</h1></div><div class="breadscrumbs"><ol class="list-items" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="list-item" itemprop="itemListElement" itemscope
                                            itemtype="http://schema.org/ListItem"><a class="list-item_link" href="//360tv.ru/news/" rel="tag" itemprop="item"><span itemprop="name">Новости</span><meta itemprop="position" content="1"/></a><div class="list-item_arrow"><i class="right"></i></div></li><li class="list-item" itemprop="itemListElement" itemscope
                                            itemtype="http://schema.org/ListItem"><a class="list-item_link"
                                               href="//360tv.ru/news/vlast/" rel="tag"
                                               itemprop="item"><span itemprop="name">Власть</span><meta itemprop="position" content="2"/></a></li></ol></div><div class="news-list-container"><div class="news-item-text"><div class="g360_row content-author"><div class='top-info_publickdate'><div class='clock_icon'></div><span class="iv-pubdate">02 декабря 2019, 22:55</span></div><h4 class="g360_col content-author-header"><span class="content-author_authors"><div class='pen_author_icon'></div><span><a class="iv-authors" href="//360tv.ru/authors/svetlana-stepanova/">Светлана Степанова</a></span></span></h4></div><div class="news-lead">Президент России Владимир Путин поставил свою подпись под законом о дополнительном регулировании деятельности средств массовой информации, которые являются иноагентами. Об этом <a href="http://kremlin.ru/acts/news/62205" target="_blank">сообщила</a> пресс-служба главы государства. Документ <a href="http://publication.pravo.gov.ru/Search/Period?type=daily" target="_blank">опубликован</a> на официальном интернет-портале правовой информации.</div><section class="news-text js-mediator-article"><figure class='article_cover first_article_cover'><img id="article_cover_9a689a4f-54c3-472f-858a-91a1037aba42" class="photo-gallery__image news-photo" src="https://360tv.ru/media/images/articles/crops/9a689a4f-54c3-472f-858a-91a1037aba42/crop_921_518.jpg" alt="Путин ввел дополнительное регулирование деятельности СМИ-иноагентов"></figure><p>Физическое лицо, распространяющее информацию для широкого круга лиц и финансируемое из-за границы, может быть признано иностранным средством массовой информации, которое выполняет функции иностранного агента. Подписанный российским лидером закон регламентирует деятельность лиц, которые не зарегистрированы в качестве СМИ, но фактически выполняют их функцию, занимаясь распространением общественно-политической информации. Все подобные источники попадут в реестр, созданный Минюстом.</p><div class="block-link aligment-block align-right"><img src="https://360tv.ru/media/images/articles/snippets/2019/12/572785da-1a6f-4c58-a62f-609abff67aa8/373418_share.jpg"/><div class="block-link_content"><p class="block-link_text">Госдеп США обеспокоен принятым в России законом об иноагентах</p><a class="block-link_button" href="https://360tv.ru/news/mir/gosdep-ssha-obespokoen-prinjatym-v-rossii-zakonom-ob-inoagentah/" target="_blank">Подробнее</a></div></div><p>СМИ-иноагентов обяжут регистрироваться в качестве российских юридических лиц. Согласно закону иностранными агентами могут быть признаны юрлица и граждане России, которые участвуют в создании или распространяют иностранные СМИ-иноагентов.</p><p>Продукция СМИ-иноагентов должна особым образом маркироваться. Это касается и тех источников, которые распространяют информацию через интернет. По закону отсутствие маркировки приведет к блокировке сайта и возбуждению дела об административном правонарушении.</p><p>Данный закон — зеркальная мера на действия Запада. Российские средства массовой информации он не затронет.</p></section><div class="tags-wrapper"><a class="tags-item" href="//360tv.ru/tag/vladimir-putin/" rel="tag">#Владимир Путин </a><a class="tags-item" href="//360tv.ru/tag/zakony/" rel="tag">#Законы </a></div><div class='share-block share-block_bottom mb-3'><p class='share-block_title'>Поделиться статьей</p><ul class="impulse__enter-list"><!-- <li style="float:left; padding-right:10px; font-size: 1.3em; color: black" class="impulse__sharing">Поделись этой новостью:</li> --><li class='share_icon social-media-tel' onclick="telegram(window.location.href)"><script>
      function telegram(url) {
        window.open('https://telegram.me/share/url?url=' + encodeURIComponent(window.location.href), "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
      }
    </script></li><li class="share_icon social-media-fb" onclick="shareFb()"><script>
      function shareFb() {
        window.open('https://www.facebook.com/sharer/sharer.php?u=' + window.location.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
      }
    </script></li><li class="share_icon social-media-vk" onclick="shareVk()"><script type="text/javascript">
      function shareVk () {
        window.open('https://vk.com/share.php?url=' + window.location.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
      }
    </script></li><li class="share_icon social-media-tw" onclick="shareTw(window.location.href)"><script type="text/javascript">
      function shareTw(url) {
        var init = {
          text: document.title.replace(' | Телеканал 360', '') + ' ' + window.location.href,
          hashtag: "360tv"
        };
        window.open('https://twitter.com/intent/tweet?hashtags=' + init.hashtag + '&original_referer=' + window.location.href + '&text=' + init.text, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
      }
    </script></li><li class="share_icon social-media-ok" onclick="shareOk(window.location.href)"><script>
      function shareOk(url) {
        var text = document.title.replace(' | Телеканал 360', '')
        window.open('http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=' + url + '&st.comments=' + text, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600")
      }
    </script></li><li class="share_icon social-media-wtsp" onclick="whatsApp()"><script>
      function whatsApp() {
        var message = encodeURIComponent(document.title.replace(' | Телеканал 360', '')) + " - " + encodeURIComponent(window.location.href);
        window.open("whatsapp://send?text=" + message, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600")
      }
    </script></li></ul></div><div class="comments-block"><!-- <p>Комментарии: 112 <span>▼</span></p> --><!-- <hr /> --></div><script>
                                // Растягивание картинок
                                var newsNext = document.getElementsByClassName('news-text');
                                var newsImg = newsNext[0].getElementsByTagName('img');
                                for (var i = 0; i < newsImg.length; i++) {
                                  var imgAttribute = newsImg[i].removeAttribute('style');
                                }
                              </script><script src="/static/js/video-new-https.js?v=3"></script></div></div></article></div></div><aside class="g360_col d_none xs_show right-block-public"></aside></div><script>
                      $('a').each(function()
                        {
                          var reg_exp = new RegExp('/' + window.location.host + '/');
                            if (!reg_exp.test(this.href))
                              {
                                $(this).attr('rel','nofollow');
                                $(this).attr('target','_blank');
                               }
                        });

                      dataLayer.push({'title': 'Путин ввел дополнительное регулирование деятельности СМИ-иноагентов', 'Page URL': '//360tv.ru/news/vlast/putin-vvel-dopolnitelnoe/', 'Author': 'Светлана Степанова'});
                    </script></li></ul></div></div></div></div></div></div></div></div>

                
            
        
    
    
    
        
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 default_default ">
    
    </div>
    
    
    
    


    
  
    
    
<!-- Yandex.X counter -->
<a href="http://yandex.ru/cy?base=0&amp;host=360tv.ru"></a>
<!-- Yandex.X counter -->












<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    ym(1719465, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript>
    <div>
        <img src="https://mc.yandex.ru/watch/1719465" style="position:absolute; left:-9999px;" alt="" />
    </div>
</noscript>
<!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3082095", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3082095;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->



<!-- //Rating@Mail.ru logo -->

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;360tv?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--LiveInternet counter new_version-->
<script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click;360tv" '+
'target="_blank"><img src="//counter.yadro.ru/hit;360tv?t22.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->

























<!-- Скрипт для подсчета всякого скролла и т.п -->
<!-- old -->
<!-- Скрипт для подсчета всякого скролла и т.п over -->

  

  </body>
</html>
