<!DOCTYPE html><html><head><meta charSet="utf-8"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"/><link rel="manifest" href="/site.webmanifest"/><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"/><meta name="msapplication-TileColor" content="#da532c"/><meta name="theme-color" content="#ffffff"/><link rel="icon" href="/favicon.ico"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta property="og:site_name" content="360°"/><meta property="og:type" content="website"/><meta property="og:locale" content="ru_RU"/><link rel="canonical" href="https://360tv.ru/news/transport/probka-pered-krymskim-mostom-rastjanulas-na-pjat-kilometrov/"/><script type="text/javascript" async="" defer="" src="https://360tv.push4site.com/sdk"></script><title>Пробка перед Крымским мостом растянулась на пять километров | 360°</title><meta property="og:title" content="Пробка перед Крымским мостом растянулась на пять километров | 360°"/><meta name="description" content="Возле Крымского моста со стороны Кубани образовалась автомобильная пробка. В оперштабе Краснодарского края сообщили, что ее длина превысила пять километров."/><meta property="og:description" content="Возле Крымского моста со стороны Кубани образовалась автомобильная пробка. В оперштабе Краснодарского края сообщили, что ее длина превысила пять километров."/><meta property="og:type" content="article"/><meta property="og:url" content="https://360tv.ru/news/transport/probka-pered-krymskim-mostom-rastjanulas-na-pjat-kilometrov/"/><meta property="og:image" content="https://257824.selcdn.ru/babylon-media/articles/article/2022/12/3279723-snippet_rxY7lVs.jpeg"/><meta property="og:height" content="921"/><meta property="og:width" content="518"/><meta property="article:author" content="Александр Иванов"/><meta property="article:section" content="Транспорт"/><meta property="article:tag" content="Крымский мост"/><meta property="article:tag" content="Пробки"/><meta property="article:tag" content="Машины"/><meta property="article:published_time" content="2022-12-30T22:31:00+00:00Z"/><meta property="article:modified_time" content="2022-12-30T22:31:00+00:00Z"/><link rel="preload" as="image" href="https://api.360tv.ru/get_resized/YYyWrvLp72gsqcGvu7qm_qT9L7UrN-DE0XkKnIjVV4s/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://360tv.ru/news/transport/probka-pered-krymskim-mostom-rastjanulas-na-pjat-kilometrov/#article","url":"https://360tv.ru/news/transport/probka-pered-krymskim-mostom-rastjanulas-na-pjat-kilometrov/","author":[{"@type":"Person","@id":"https://360tv.ru/authors/aleksandr-ivanov/#person","url":"https://360tv.ru/authors/aleksandr-ivanov/","name":"Александр Иванов"}],"headline":"Пробка перед Крымским мостом растянулась на пять километров","datePublished":"2022-12-30T22:31+00:00","dateModified":"2022-12-30T22:31+00:00","inLanguage":"ru-RU","isAccessibleForFree":"TRUE","isFamilyFriendly":"TRUE","license":"https://360tv.ru/docs/soglashenie.pdf","image":{"@type":"ImageObject","inLanguage":"ru-RU","url":"https://api.360tv.ru/get_resized/YYyWrvLp72gsqcGvu7qm_qT9L7UrN-DE0XkKnIjVV4s/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp","width":1920,"height":1080},"mainEntityOfPage":{"@type":"WebPage","@id":"https://360tv.ru/news/transport/probka-pered-krymskim-mostom-rastjanulas-na-pjat-kilometrov//#webpage","url":"https://360tv.ru/news/transport/probka-pered-krymskim-mostom-rastjanulas-na-pjat-kilometrov/","name":"Пробка перед Крымским мостом растянулась на пять километров","publisher":{"@id":"https://360tv.ru#organization"},"inLanguage":"ru-RU","datePublished":"2022-12-30T22:31+00:00","dateModified":"2022-12-30T22:31+00:00","description":"Возле Крымского моста со стороны Кубани образовалась автомобильная пробка. В оперштабе Краснодарского края сообщили, что ее длина превысила пять километров.","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"🌏 Все рубрики","item":{"@type":"WebPage","@id":"https://360tv.ru/rubriki/#webpage","url":"https://360tv.ru/rubriki/"}},{"@type":"ListItem","position":2,"name":"🌏 Транспорт","item":{"@type":"WebPage","@id":"https://360tv.ru/rubriki/transport/#webpage","url":"https://360tv.ru/rubriki/transport/"}}]},"isPartOf":{"@type":"WebSite","@id":"https://360tv.ru/#website","url":"https://360tv.ru/","name":"360°","description":"информационно-развлекательный телеканал","copyrightHolder":{"@id":"https://360tv.ru/#organization"},"inLanguage":"ru-RU","publisher":{"@id":"https://360tv.ru#organization","@type":"Organization","name":"Телеканал 360","legalName":"АО Телеканал 360","slogan":"Мы про настоящее","email":"info@360tv.ru","telephone":"+7 (495) 990-98-98","sameAs":["https://ru.wikipedia.org/wiki/360%C2%B0","https://invite.viber.com/?g2=AQBotIwqkL3OOEer14E%2BIYXBQdeNbZ6tiu%2BUUD2VmGjyAkxqcWp5rgLOoaOTdh%2Bm","https://twitter.com/360tv","https://vk.com/tv360","http://ok.ru/tv360","https://t.me/tv360","https://zen.yandex.ru/360tv.ru","https://play.google.com/store/apps/details?id=ru.tv360.mobile.android","https://rutube.ru/channel/23501555/","https://www.wikidata.org/wiki/Q4367900"],"address":{"@type":"PostalAddress","addressCountry":"Россия","addressLocality":"Красногорск","addressRegion":"Московская область","postalCode":"143400","streetAddress":"Заводская ул., дом 4"},"logo":{"@type":"ImageObject","@id":"https://360tv.ru/images/png/360_logo.png/#imageobject","url":"https://360tv.ru/images/png/360_logo.png/","width":148,"height":60},"image":{"@type":"ImageObject","@id":"https://360tv.ru/images/png/360_logo.png#imageobject"}}}}}]}</script><link rel="preload" as="image" imageSrcSet="https://api.360tv.ru/get_resized/o20RaJnj6OtZvy_lpPIn75UdJhTL1YK33bDSEEd47YE/rs:fill-down:658:370/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp 658w, https://api.360tv.ru/get_resized/SBI2YWrDvpkv6a4GUbgJvc6tscGxrSWwrjmhkVH8idA/rs:fill-down:720:405/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp 720w, https://api.360tv.ru/get_resized/5Ur91LezbrgXenPmkJWlrVEeVvZ9Y5M5kLWsCVEuNh8/rs:fill-down:1080:607/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp 1080w, https://api.360tv.ru/get_resized/RFEk2lvWA8p9SURGLHveLlPi4WO7eDUckU2UrJH0a5g/rs:fill-down:1440:810/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp 1440w, https://api.360tv.ru/get_resized/YYyWrvLp72gsqcGvu7qm_qT9L7UrN-DE0XkKnIjVV4s/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp 1920w " imageSizes="(max-width: 490px) 100vw,(max-width: 1000px) calc(100vw - 32px), 658px"/><meta name="next-head-count" content="35"/><link rel="preload" href="https://static.360tv.ru/_next/static/css/a969907b383d53ad.css" as="style"/><link rel="stylesheet" href="https://static.360tv.ru/_next/static/css/a969907b383d53ad.css" data-n-g=""/><link rel="preload" href="https://static.360tv.ru/_next/static/css/1fed89d1986971fd.css" as="style"/><link rel="stylesheet" href="https://static.360tv.ru/_next/static/css/1fed89d1986971fd.css" data-n-p=""/><link rel="preload" href="https://static.360tv.ru/_next/static/css/ed7748f033d4a613.css" as="style"/><link rel="stylesheet" href="https://static.360tv.ru/_next/static/css/ed7748f033d4a613.css" data-n-p=""/><link rel="preload" href="https://static.360tv.ru/_next/static/css/0d9f09440b17a2c9.css" as="style"/><link rel="stylesheet" href="https://static.360tv.ru/_next/static/css/0d9f09440b17a2c9.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://static.360tv.ru/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="https://static.360tv.ru/_next/static/chunks/98.49fa13768b03e55f.js"></script><script defer="" src="https://static.360tv.ru/_next/static/chunks/606.6875988e0094e509.js"></script><script src="https://static.360tv.ru/_next/static/chunks/webpack-01053432c2d6a3e6.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/framework-dfd14d7ce6600b03.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/main-d2678ced61d48847.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/pages/_app-bfe11b36096d4fcd.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/2edb282b-b63b89b6504edc29.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/52-c29df20a05247bd8.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/851-ab5a45d531a28880.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/457-c03989fff786e82a.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/577-f74da509ef613e76.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/666-15a4910633fb7fbf.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/498-3c1918914476981e.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/148-ae2ccc4ca4a33e15.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/736-47da796f4d32a0b7.js" defer=""></script><script src="https://static.360tv.ru/_next/static/chunks/pages/news/%5BslugCategory%5D/%5Bslug%5D-12acf243bf227132.js" defer=""></script><script src="https://static.360tv.ru/_next/static/rdlkGZeY5hLdmfeFW05PW/_buildManifest.js" defer=""></script><script src="https://static.360tv.ru/_next/static/rdlkGZeY5hLdmfeFW05PW/_ssgManifest.js" defer=""></script></head><body><div id="__next"><!--$--><!--/$--><header class="Header_Header__pW_5v"><div class="Header_menuWrapper__8_ChN"><nav class="Header_menu__kKcQe"><div class="Burger_Burger__oyea8"><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 22.667h24M4 16h24M4 9.333h24" stroke="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></div><ul class="MenuLinks_wrapper__JeTx3"><li><a href="/news/" class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">Новости</a></li><li><a href="/tekst/" class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">Истории</a></li><li><a href="/air/" class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">Эфир</a></li><li><a href="/rubriki/mosobl/" class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">Подмосковье</a></li><li><a href="https://t.me/+sjh53uD_37dkNzdi" class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">Суперчат 360</a></li></ul><div class="Header_logo__kVE98"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" width="74" height="32" viewBox="0 0 75 32"><path style="stroke:none;fill-rule:nonzero;fill:#fff;fill-opacity:1" d="M64.57 20.121V12.63c0-4.813-2.187-7.957-8.32-7.957-6.086 0-8.27 3.144-8.27 7.957v7.445c0 2.781.72 5 2.473 6.39 4.863-1.046 9.527-2.323 13.867-3.788.168-.785.25-1.64.25-2.555Zm-4.507-.512c0 2.868-.56 4.582-3.813 4.582-2.738 0-3.809-1.714-3.809-4.628v-6.38c0-2.913 1.07-4.578 3.809-4.578 3.254 0 3.813 1.665 3.813 4.579ZM55.09 28.035c.37.027.758.043 1.16.043 3.39 0 5.57-.965 6.848-2.633-2.551.934-5.235 1.797-8.008 2.59Zm0 0"></path><path style="stroke:none;fill-rule:nonzero;fill:red;fill-opacity:1" d="M49.684 27.395c-8.5 1.765-16.59 2.609-23.543 2.609-12.41 0-21.203-2.688-22.235-7.613-.695-3.309 2.235-7.09 7.68-10.715l-1.387-.469c-.023-.008-.05-.02-.078-.027C3.161 15.36-.719 19.902.11 23.848 1.211 29.102 10.387 32 23.223 32c6.789 0 14.609-.813 22.797-2.512 11.597-2.414 21.792-6.164 28.976-10.308-6.82 3.27-15.578 6.191-25.312 8.215ZM41.863 0c-.644.125-1.293.254-1.945.387-6.066 1.261-11.75 2.89-16.816 4.75.207.12.406.25.593.39 5.34-2.136 11.5-4.039 18.168-5.527Zm0 0"></path><path style="stroke:none;fill-rule:nonzero;fill:#fff;fill-opacity:1" d="M22.195 16.004c1.903-.602 3.344-2.36 3.344-4.766v-.32c0-3.793-2.695-6.246-7.71-6.246-3.673 0-6.599 1.664-7.669 5.133-.137.37 0 .601.281.695l2.602.875a.8.8 0 0 0 .227.035c.226 0 .414-.113.515-.36.7-1.71 1.723-2.495 3.953-2.495 2.367 0 3.25 1.293 3.25 2.636v.32c0 1.622-1.254 2.684-3.343 2.684h-1.77c-.277 0-.324.184-.324.371v2.961c0 .184.094.32.324.32h1.766c2.183 0 3.578 1.157 3.578 3.239v.14c0 1.805-1.442 2.962-3.578 2.962-2.418 0-3.575-1.11-4.18-2.778-.102-.328-.313-.515-.613-.515-.121 0-.258.03-.407.097l-2.418.88c-.418.136-.464.417-.37.784.788 2.778 3.066 5.461 8.132 5.461 4.227 0 8.035-2.637 8.035-6.844v-.418c-.004-2.628-1.675-4.296-3.625-4.851ZM45.145 20.676c0 4.16-3.16 7.445-8.083 7.445-5.62 0-8.457-3.238-8.457-8.047V12.86c0-4.578 3.067-8.187 8.457-8.187 5.204 0 6.735 3.05 7.34 4.578.141.418-.136.602-.465.742l-2.832.969c-.324.14-.511-.047-.746-.508-.418-1.062-1.441-1.848-3.25-1.848-2.507 0-3.996 1.387-3.996 4.348v1.156l.047.047c1.067-.972 2.414-1.668 4.649-1.668 4.41 0 7.34 2.825 7.34 7.45Zm-4.461-.555c0-2.406-1.391-4.023-3.668-4.023-2.414 0-3.903 1.574-3.903 4.023v.23c0 2.266 1.348 3.84 3.95 3.84 2.277 0 3.62-1.62 3.62-3.84Zm0 0"></path></svg></a></div><div class="Searcher_Searcher__vOmT3"><button class="Searcher_toggleSearch__xWoKx" type="button"><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 22.667a9.333 9.333 0 1 0 0-18.667 9.333 9.333 0 0 0 0 18.667ZM20 20l8 8" stroke="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button><div class="Searcher_searchWrap__aZFUO"><div class="Searcher_searchSubWrap__GsJGP"><input type="text" placeholder="Поиск по новостям" class="Searcher_searchInput__AuWwY" value=""/><button type="button" class="Searcher_searchBtn__yuMsy"><svg width="15" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.558 11.184a5.873 5.873 0 0 1-2.651.627 5.886 5.886 0 0 1-4.177-1.73A5.885 5.885 0 0 1 0 5.905 5.884 5.884 0 0 1 1.73 1.73 5.886 5.886 0 0 1 5.907 0a5.886 5.886 0 0 1 4.177 1.73 5.884 5.884 0 0 1 1.73 4.175 5.869 5.869 0 0 1-.734 2.852s-.18.295-.42.628l3.155 3.167a.643.643 0 0 1 0 .906l-.352.354a.633.633 0 0 1-.903 0L9.39 10.63c-.42.297-.832.554-.832.554ZM1.239 5.905a4.673 4.673 0 0 0 6.452 4.314 4.66 4.66 0 0 0 1.871-1.411 4.625 4.625 0 0 0 1.013-2.902 4.673 4.673 0 0 0-4.668-4.667 4.673 4.673 0 0 0-4.668 4.666Z" fill="#717171"></path></svg></button></div></div></div></nav></div><div class="NavBar_wrapper__A_6En NavBar_hideOnMobile__hcOK4"><div class="NavBar_wrapNavBar__sgwTN"><nav class="NavBar_navBar__VIJbx"><ul class="NavBar_list__a_Qj5"><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/ukrainian-crisis/">Спецоперация</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/tag/andrej-vorobev/">Губернатор</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/vlast/">Власть</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/dengi/">Деньги</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/obschestvo/">Общество</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/kultura/">Культура</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/sport/">Спорт</a></li></ul><a href="/rubriki/"><p class="NavBar_link__PFxpc NavBar_more__60wCu Typography_size__14__u_K39 Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">Все рубрики</p></a></nav></div></div></header><main class="BaseLayout_BaseLayout__sywTC BaseLayout_withoutNavigation___VUsy"><div class="ArticleLayout_ArticleLayout__nIBvt"><div class="ArticleLayout_adv__APl_n"></div><div class="ArticleLayout_wrapper__VU_i4"><div class="ArticleLayout_sidebarWrapper__GS2fp"></div><div class="Banners_skeleton__CPtCd Banners_mobile__scYuK Banners_hide__EArs8"></div><div class="ArticlePage_ArticlePage__99K28"><article class="ArticlePage_firstArticle__zNZm_" data-article-slug="/news/transport/probka-pered-krymskim-mostom-rastjanulas-na-pjat-kilometrov/" data-article-meta="{&quot;title&quot;:&quot;Пробка перед Крымским мостом растянулась на пять километров&quot;,&quot;description&quot;:&quot;Возле Крымского моста со стороны Кубани образовалась автомобильная пробка. В оперштабе Краснодарского края сообщили, что ее длина превысила пять километров.&quot;,&quot;url&quot;:&quot;/news/transport/probka-pered-krymskim-mostom-rastjanulas-na-pjat-kilometrov/&quot;,&quot;file&quot;:&quot;https://api.360tv.ru/get_resized/YYyWrvLp72gsqcGvu7qm_qT9L7UrN-DE0XkKnIjVV4s/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp&quot;}"><header class="ArticlePage_header__gQRyh"><div class="ArticlePage_topHeadBlock__rlO9N"><div class="ArticlePage_left__pjdQJ"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_hover__HIuxI Typography_normal__uCd4Q Typography_left__ZYv3k"><a href="/rubriki/transport/">Транспорт</a></p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_light__SeP3y Typography_left__ZYv3k">30 декабря 2022, 22:31</p></div><div class="ArticlePage_right__3P44D"></div></div><h1 class="ArticlePage_headTitle__PnJOS Typography_size__24__mfUQI Typography_none__FajqV Typography_primary__29LdH Typography_bold__JQYIc Typography_left__ZYv3k">Пробка перед Крымским мостом растянулась на пять километров</h1><p class="Typography_text__WDByQ Typography_size__16__eUTzP Typography_none__FajqV Typography_secondary__9G4ZF Typography_light__SeP3y Typography_left__ZYv3k">Оперштаб Краснодарского края: пробка перед Крымским мостом превысила пять километров</p><div class="ArticleCover_ArticleCover__XTL4b ArticlePage_cover__MR4l8" aria-hidden="true"><div class="ArticleCover_wrapImage__0OBFA"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Nabeel Syed" sizes="(max-width: 490px) 100vw, (max-width: 1000px) calc(100vw - 32px), 658px" srcSet="https://api.360tv.ru/get_resized/o20RaJnj6OtZvy_lpPIn75UdJhTL1YK33bDSEEd47YE/rs:fill-down:658:370/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp 658w, https://api.360tv.ru/get_resized/SBI2YWrDvpkv6a4GUbgJvc6tscGxrSWwrjmhkVH8idA/rs:fill-down:720:405/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp 720w, https://api.360tv.ru/get_resized/5Ur91LezbrgXenPmkJWlrVEeVvZ9Y5M5kLWsCVEuNh8/rs:fill-down:1080:607/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp 1080w, https://api.360tv.ru/get_resized/RFEk2lvWA8p9SURGLHveLlPi4WO7eDUckU2UrJH0a5g/rs:fill-down:1440:810/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp 1440w, https://api.360tv.ru/get_resized/YYyWrvLp72gsqcGvu7qm_qT9L7UrN-DE0XkKnIjVV4s/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp 1920w" src="https://api.360tv.ru/get_resized/YYyWrvLp72gsqcGvu7qm_qT9L7UrN-DE0XkKnIjVV4s/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi8xMi9uYWJlZWwtc3llZC1qazMtdWhkd2pjcy11bnNwbGFzaC5qcGc.webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></span></div><div class="ArticleCover_descriptions__jTn1V"><span class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_light__SeP3y Typography_left__ZYv3k">Nabeel Syed</span><span class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_light__SeP3y Typography_left__ZYv3k">/</span><span class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_light__SeP3y Typography_left__ZYv3k">Unsplash</span></div></div></header><footer class="LinkZen_wrap__Zy0ZY"><p class="LinkZen_title__buG8z Typography_size__16__eUTzP Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Читать 360tv в</p><div class="LinkZen_wrapBtn___ddui"><a href="https://zen.yandex.ru/360tv.ru" target="_blank" rel="noreferrer"><button class="LinkZen_btn__uCtEf"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="32" style="enable-background:new 0 0 64 32" xml:space="preserve"><path d="M6 15.8C6 11.5 9.4 8 13.6 8c4.2 0 7.6 3.5 7.6 7.8s-3.4 7.8-7.6 7.8C9.4 23.5 6 20 6 15.8z"></path><path d="M5.6 15.8c0-4.4 3.6-8 8-8s8 3.6 8 8-3.6 8-8 8-8-3.6-8-8z"></path><path d="M13.4 8c0 3.1-.2 4.9-1.4 6.1s-2.9 1.4-6 1.4v.5c3.1 0 4.8.3 5.9 1.4 1.2 1.2 1.4 2.9 1.4 6.1h.5c0-3.1.2-4.9 1.4-6.1 1.1-1.2 2.9-1.4 5.9-1.4v-.5c-3.1 0-4.8-.3-5.9-1.4-1.2-1.2-1.4-2.9-1.4-6.1h-.4z" style="fill:#fff"></path><path d="M26.4 24v-2.4h6.1V24h1.9v-4h-1.1V9.9h-7l-.2 5.8c-.1 1.9-.3 3.4-.8 4.3h-.8v4h1.9zm1.4-8 .1-4.5h3.3V20h-4.1c.4-.8.7-2.2.7-4zM37.7 20.2c-1 0-2-.4-2.5-.8V21c.4.3 1.3.7 2.7.7 2.1 0 3.2-1 3.2-2.7 0-1-.6-1.7-1.7-1.9 1-.3 1.4-1.1 1.4-2 0-1.4-1.1-2.2-2.9-2.2-1.3 0-2.1.4-2.6.7v1.6c.5-.4 1.2-.8 2.3-.8.7 0 1.2.4 1.2 1 0 .7-.4 1-1.2 1h-1.2V18h1.2c1 0 1.4.3 1.4 1 .1.7-.4 1.2-1.3 1.2zM48.4 21v-1.6c-.6.4-1.6.8-2.6.8-1.4 0-2-.7-2-2.1h4.7V17c0-2.9-1.3-4-3.2-4-2.4 0-3.5 1.9-3.5 4.4 0 2.9 1.4 4.4 3.9 4.4 1.3-.1 2.2-.4 2.7-.8zm-3.1-6.5c1 0 1.3.8 1.3 1.9v.2h-2.7c0-1.4.4-2.1 1.4-2.1zM54.4 13.1v3.3h-2.6v-3.3h-1.9v8.4h1.9V18h2.6v3.5h1.9v-8.4h-1.9z"></path></svg></button></a><a href="https://yandex.ru/news/?favid=11930" target="_blank" rel="noreferrer"><button class="LinkZen_btn__uCtEf"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 88.9 25.8" width="89" height="32" style="enable-background:new 0 0 88.9 25.8" xml:space="preserve"><path d="M26.2 7.4h2.1v5.1h3.8V7.4h2.1v11.8h-2.1v-5.1h-3.8v5.1h-2.1V7.4zM39.3 10.5c.7 0 1.4.2 2 .5.6.3 1 .8 1.3 1.5.3.7.5 1.5.5 2.4 0 1.4-.4 2.5-1.1 3.3-.7.8-1.6 1.1-2.7 1.1-.7 0-1.4-.2-2-.5-.6-.4-1-.9-1.3-1.5-.3-.7-.5-1.5-.5-2.4 0-1.4.4-2.5 1.1-3.3.7-.7 1.6-1.1 2.7-1.1zm0 7.3c.6 0 1-.2 1.3-.7.3-.4.4-1.1.4-2.1s-.1-1.7-.4-2.2c-.3-.5-.7-.7-1.3-.7-.6 0-1 .2-1.3.7-.3.5-.4 1.2-.4 2.2 0 1 .1 1.7.4 2.2.4.4.8.6 1.3.6zM48 19.2h-3.5v-8.6h3.6c1.9 0 2.8.7 2.8 2.2 0 .5-.1.9-.4 1.2-.3.3-.6.5-1.1.7.6.1 1 .3 1.3.6.3.3.5.8.5 1.3 0 .8-.3 1.4-.9 1.9-.5.5-1.3.7-2.3.7zm-.2-7h-1.4v1.9h1.3c.4 0 .7-.1.9-.3.2-.2.3-.4.3-.7.1-.6-.3-.9-1.1-.9zm.1 3.4h-1.4v2.1h1.4c.4 0 .7-.1 1-.3.2-.2.4-.5.4-.9-.1-.6-.6-.9-1.4-.9zM55.9 10.5c.7 0 1.4.2 2 .5.6.3 1 .8 1.3 1.5.3.7.5 1.5.5 2.4 0 1.4-.4 2.5-1.1 3.3-.7.8-1.6 1.1-2.7 1.1-.7 0-1.4-.2-2-.5-.6-.4-1-.9-1.3-1.5-.3-.7-.5-1.5-.5-2.4 0-1.4.4-2.5 1.1-3.3.6-.7 1.6-1.1 2.7-1.1zm0 7.3c.6 0 1-.2 1.3-.7.3-.5.4-1.2.4-2.2 0-1-.1-1.7-.4-2.2-.3-.5-.7-.7-1.3-.7-.6 0-1 .2-1.3.7-.3.5-.4 1.2-.4 2.2 0 1 .1 1.7.4 2.2.3.5.7.7 1.3.7zM64.7 19.4c-1.3 0-2.4-.4-3-1.1-.7-.8-1-1.9-1-3.3 0-.9.1-1.6.4-2.3.3-.7.7-1.2 1.3-1.6.6-.4 1.3-.6 2.2-.6.5 0 .9 0 1.3.1s.7.2.9.3v1.7c-.2-.1-.5-.2-.8-.4-.4-.1-.7-.2-1.1-.2-.7 0-1.2.2-1.5.7-.4.5-.5 1.2-.5 2.1 0 .9.2 1.6.5 2.1s.8.8 1.6.8c.4 0 .8-.1 1.1-.2s.6-.2.9-.4v1.7c-.7.4-1.4.6-2.3.6zM74.3 12.3h-2.4v7h-2v-7h-2.4v-1.6h6.8v1.6zM75.5 10.7h2V16l3.1-5.3h1.8v8.6h-2V14l-3.1 5.3h-1.8v-8.6z"></path><defs><path id="news2_svg__a" d="M5.7 5.4h16v16h-16z"></path></defs><clipPath id="news2_svg__b"><use xlink:href="#news2_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#news2_svg__b)"><path d="M13.7 21.4c4.4 0 8-3.6 8-8 0-1.5-.4-2.8-1.1-4h-6.3c-1.9 0-2.8 0-3.5.4-.6.3-1.1.8-1.5 1.5-.3.7-.3 1.6-.3 3.5V20c.1 0 .1.1.2.1 1.3.8 2.8 1.3 4.5 1.3z" style="fill:#eef3ff"></path><path d="M20.6 9.4c-1.4-2.4-4-4-6.9-4-4.4 0-8 3.6-8 8 0 2.7 1.3 5 3.3 6.5v-5.2c0-1.9 0-2.8.4-3.5.3-.6.8-1.1 1.5-1.5.7-.4 1.6-.4 3.5-.4l6.2.1z" style="fill:#6f8bff"></path><path d="M19.7 16.1c0 .4-.3.7-.7.7h-7.3c-.4 0-.7-.3-.7-.7 0-.4.3-.7.7-.7H19c.4 0 .7.3.7.7z" style="fill:#99b3fb"></path><path d="M21.4 11.4h-5.7c-.7 0-1.3.6-1.3 1.3 0 .7.6 1.3 1.3 1.3h6v-.7c0-.6-.1-1.2-.3-1.9z" style="fill:#d3e0fe"></path><circle cx="12.3" cy="12.8" style="fill:#fc3f1d" r="1.3"></circle></g></svg></button></a></div></footer><div class="ArticlePage_divider__g_0Z6"></div><div class="leadBlock_LeadBlock__NE_Uy"><p class="Typography-module_text__cCovH Typography-module_size__16__qVKzv Typography-module_none__sHAr8 Typography-module_primary__wORvV Typography-module_normal__1YTK3   ">Возле Крымского моста со стороны Кубани образовалась <a class="Lexical-module_link__2xfOd" target="_blank" href="" rel="noreferrer">автомобильная пробка</a>. В <a class="Lexical-module_link__2xfOd" target="_blank" href="https://vk.com/opershtab23?w=wall-193602921_18248&amp;ysclid=lcaw0zwcwk89348698" rel="noreferrer">оперштабе </a>Краснодарского края сообщили, что ее длина превысила пять километров.</p></div><p class="Typography-module_text__cCovH Typography-module_size__16__qVKzv Typography-module_none__sHAr8 Typography-module_primary__wORvV Typography-module_normal__1YTK3   ">Власти региона уточнили, что проезд через мост может занять несколько часов. Сейчас пропускная способность пунктов — около 190 автомобилей в час. Водителей призвали планировать и рассчитывать время с учетом пробок. </p><div class="Banners_skeleton__CPtCd Banners_mobile__scYuK" style="height:250px"><p class="Banners_placeHolderTitle__9X9fW Typography_size__16__eUTzP Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_center__CHedk">Реклама</p></div><p class="Typography-module_text__cCovH Typography-module_size__16__qVKzv Typography-module_none__sHAr8 Typography-module_primary__wORvV Typography-module_normal__1YTK3   ">«Перед въездом на мост со стороны Краснодарского края перед постом ДПС работает пункт обогрева для водителей и пассажиров», — отметили в оперштабе. </p><div class="Banners_skeleton__CPtCd Banners_mobile__scYuK" style="height:250px"><p class="Banners_placeHolderTitle__9X9fW Typography_size__16__eUTzP Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_center__CHedk">Реклама</p></div><p class="Typography-module_text__cCovH Typography-module_size__16__qVKzv Typography-module_none__sHAr8 Typography-module_primary__wORvV Typography-module_normal__1YTK3   ">Там добавили, что для удобства водителей и пассажиров в пункте есть питьевая вода и горячий чай. Власти установили биотуалеты, а при необходимости могут организовать горячее питание. </p><p class="Typography-module_text__cCovH Typography-module_size__16__qVKzv Typography-module_none__sHAr8 Typography-module_primary__wORvV Typography-module_normal__1YTK3   ">Ограничения на проезд действуют из-за ремонта моста. Автомобилистов попросили рассмотреть альтернативные маршруты следования. </p><p class="Typography-module_text__cCovH Typography-module_size__16__qVKzv Typography-module_none__sHAr8 Typography-module_primary__wORvV Typography-module_normal__1YTK3   ">В сторону полуострова увеличился <a class="Lexical-module_link__2xfOd" target="_blank" href="https://360tv.ru/news/transport/kolichestvo-postov-dosmotra-pri-podezde-k-krymskomu-mostu-uvelichili/" rel="noreferrer">автомобильный поток</a>, рассказали 30 декабря в Минтрансе. Из-за этого перед въездом на мост увеличили количество пунктов досмотра машин, увеличив пропускную способность на 60%.</p><footer class="ArticleAuthors_ArticleAuthors__GdVTS"><p class="Typography_text__WDByQ Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_bold__JQYIc Typography_left__ZYv3k">Авторы:</p><div class="ArticleAuthors_wrapAuthors__Gn9p8"><a href="/authors/aleksandr-ivanov/"><div class="ArticleAuthors_author__T56fr"><img class="ArticleAuthors_image__5GtwI" src="/images/svg/defaultAuthor.svg" alt="pic"/><p class="Typography_text__WDByQ Typography_size__14__u_K39 Typography_none__FajqV Typography_hover__HIuxI Typography_normal__uCd4Q Typography_left__ZYv3k">Александр Иванов</p></div></a></div></footer><header class="ArticlePage_tagBlock__8Kewk"><a href="/tag/krymskij-most/"><div class="Tag_Tag__oxCXC "><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_listing__LA3Co Typography_normal__uCd4Q Typography_left__ZYv3k">Крымский мост</p></div></a><a href="/tag/probki/"><div class="Tag_Tag__oxCXC "><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_listing__LA3Co Typography_normal__uCd4Q Typography_left__ZYv3k">Пробки</p></div></a><a href="/tag/mashiny/"><div class="Tag_Tag__oxCXC "><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_listing__LA3Co Typography_normal__uCd4Q Typography_left__ZYv3k">Машины</p></div></a></header><div class="ArticlePage_divider__g_0Z6"></div><div class="ArticlePage_advBlock__LOXeN"><div class="Banners_skeleton__CPtCd Banners_mobile__scYuK"><p class="Banners_placeHolderTitle__9X9fW Typography_size__16__eUTzP Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_center__CHedk">Реклама</p></div><div class="Banners_skeleton__CPtCd Banners_mobile__scYuK" style="height:250px"><p class="Banners_placeHolderTitle__9X9fW Typography_size__16__eUTzP Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_center__CHedk">Реклама</p></div></div><div class="ArticlePage_infinityDivider__FmAY7"></div></article></div></div></div></main><div></div><footer class="Footer_Footer__0uAbu"><div class="Footer_footerContainer__Wjy64"><div class="Footer_top__HM0d1"><div class="Footer_socialBox__hYs41"><a href="https://dzen.ru/360tv.ru" target="_blank" class="Footer_link__MEp_l" rel="noreferrer"><svg width="22" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#dzen_svg__a)"><path d="M.03 11.655c0-6.075 4.7-11 10.5-11 5.798 0 10.5 4.925 10.5 11s-4.702 11-10.5 11c-5.8 0-10.5-4.925-10.5-11Z" fill="#fff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M10.317.655c-.05 4.526-.332 7.058-1.941 8.744-1.61 1.686-4.027 1.982-8.347 2.034v.656c4.32.052 6.738.348 8.347 2.034 1.583 1.66 1.882 4.14 1.938 8.532h.632c.056-4.393.355-6.873 1.939-8.532 1.584-1.66 3.95-1.972 8.144-2.03v-.663c-4.193-.059-6.56-.372-8.144-2.03-1.61-1.687-1.892-4.22-1.941-8.745h-.627Z" fill="#000"></path></g><defs><clipPath id="dzen_svg__a"><path fill="#fff" transform="translate(.03 .655)" d="M0 0h21v22H0z"></path></clipPath></defs></svg></a><a href="https://ok.ru/tv360" target="_blank" class="Footer_link__MEp_l" rel="noreferrer"><svg width="15" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.767 14.345c.546-.546.624-1.326.156-2.105-.39-.624-1.091-.936-1.871-.78a2.636 2.636 0 0 0-.935.468c-2.417 1.637-5.692 1.559-8.108-.078l-.468-.234c-.858-.39-1.715-.234-2.183.546-.546.78-.468 1.637.234 2.338.156.156.312.234.39.39l.078.078c1.091.858 2.417 1.404 4.132 1.637L4.178 17.62l-2.65 2.65c-.234.234-.546.624-.546 1.17 0 .701.39 1.403 1.091 1.715.234.156.468.156.702.156.39 0 .857-.156 1.17-.546l3.04-3.04.078-.078s.078 0 .078.078c.623.701 1.325 1.325 1.949 2.027l.935.935c.39.39.702.546 1.17.546.701.078 1.48-.39 1.793-1.091a1.56 1.56 0 0 0-.39-1.871c-.78-.78-1.56-1.638-2.417-2.417l-1.325-1.326c.701-.078 1.48-.233 2.183-.545 1.169-.39 2.027-.936 2.728-1.637Z" fill="#fff"></path><path d="M7.063 12.162c3.352 0 6.08-2.651 6.08-6.003a6.132 6.132 0 0 0-1.793-4.366C10.181.623 8.7 0 7.14 0 3.789 0 1.139 2.729 1.06 6.003c0 1.637.623 3.118 1.793 4.288 1.091 1.247 2.572 1.87 4.21 1.87ZM5.348 4.366a2.419 2.419 0 0 1 1.715-.702c1.403 0 2.416 1.092 2.416 2.417 0 1.403-1.091 2.417-2.416 2.417-1.404 0-2.417-1.092-2.417-2.417 0-.624.234-1.248.702-1.715Z" fill="#fff"></path><path d="M13.767 14.345c.546-.546.624-1.326.156-2.105-.39-.624-1.091-.936-1.871-.78a2.636 2.636 0 0 0-.935.468c-2.417 1.637-5.692 1.559-8.108-.078l-.468-.234c-.858-.39-1.715-.234-2.183.546-.546.78-.468 1.637.234 2.338.156.156.312.234.39.39l.078.078c1.091.858 2.417 1.404 4.132 1.637L4.178 17.62l-2.65 2.65c-.234.234-.546.624-.546 1.17 0 .701.39 1.403 1.091 1.715.234.156.468.156.702.156.39 0 .857-.156 1.17-.546l3.04-3.04.078-.078s.078 0 .078.078c.623.701 1.325 1.325 1.949 2.027l.935.935c.39.39.702.546 1.17.546.701.078 1.48-.39 1.793-1.091a1.56 1.56 0 0 0-.39-1.871c-.78-.78-1.56-1.638-2.417-2.417l-1.325-1.326c.701-.078 1.48-.233 2.183-.545 1.169-.39 2.027-.936 2.728-1.637Z" fill="#fff"></path></svg></a><a href="https://rutube.ru/channel/23501555/" target="_blank" class="Footer_link__MEp_l" rel="noreferrer"><svg width="17" height="17" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M.45.45C0 .9 0 1.624 0 3.073v10.854c0 1.449 0 2.173.45 2.623.45.45 1.174.45 2.623.45h10.854c1.449 0 2.173 0 2.623-.45.45-.45.45-1.174.45-2.623V3.073C17 1.624 17 .9 16.55.45 16.1 0 15.376 0 13.927 0H3.073C1.624 0 .9 0 .45.45Zm8.086 10.253 1.892 2.869v.02h2.876l-2.355-3.466c1.062-.616 1.7-1.675 1.7-2.965 0-2.138-1.661-3.485-4.151-3.485H4.135v9.896h2.49v-2.869h1.912ZM8.478 8.49H6.645V5.832h1.833c.946 0 1.7.5 1.7 1.31 0 .827-.734 1.347-1.7 1.347Z" fill="#fff"></path></svg></a><a href="https://t.me/+kjeCZec6rhlmZGMy" target="_blank" class="Footer_link__MEp_l" rel="noreferrer"><svg width="22" height="19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m.595 9.292 4.782 1.783 1.864 5.998c.081.405.568.486.892.243l2.675-2.188c.243-.243.648-.243.972 0l4.782 3.485c.324.243.81.081.892-.324L21.02 1.268c.081-.405-.324-.81-.73-.648L.596 8.238C.11 8.4.11 9.13.595 9.292Zm6.403.892L16.4 4.429c.162-.081.324.162.162.243l-7.7 7.214c-.243.243-.486.567-.486.972l-.243 1.945c0 .244-.405.325-.486 0l-.973-3.566c-.243-.405-.081-.891.324-1.053Z" fill="#fff"></path></svg></a><a href="https://invite.viber.com/?g2=AQBotIwqkL3OOEer14E%2BIYXBQdeNbZ6tiu%2BUUD2VmGjyAkxqcWp5rgLOoaOTdh%2Bm" target="_blank" class="Footer_link__MEp_l" rel="noreferrer"><svg width="22" height="23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19.025 2.568c-.56-.517-2.828-2.163-7.879-2.186 0 0-5.955-.359-8.859 2.304C.671 4.303.103 6.668.043 9.601c-.06 2.932-.138 8.428 5.16 9.918h.004l-.003 2.274s-.034.92.572 1.108c.734.228 1.164-.472 1.864-1.226.384-.414.915-1.023 1.314-1.487 3.623.305 6.41-.392 6.726-.495.732-.238 4.871-.768 5.544-6.263.695-5.664-.336-9.247-2.199-10.862Zm.614 10.456c-.568 4.588-3.925 4.876-4.544 5.075-.264.085-2.711.693-5.788.492 0 0-2.294 2.767-3.01 3.486-.112.113-.243.158-.33.136-.124-.03-.158-.176-.157-.39l.02-3.778s-.003 0 0 0C1.349 16.8 1.61 12.123 1.66 9.674c.052-2.45.512-4.456 1.878-5.805 2.456-2.225 7.515-1.892 7.515-1.892 4.272.018 6.32 1.305 6.794 1.736 1.576 1.35 2.38 4.578 1.792 9.31Z" fill="#fff"></path><path d="M13.226 9.472c-.055-1.12-.624-1.708-1.707-1.765" stroke="#fff" stroke-width="0.571" stroke-linecap="round" stroke-linejoin="round"></path><path d="M14.692 9.964c.022-1.044-.287-1.916-.928-2.616-.643-.703-1.535-1.09-2.678-1.173" stroke="#fff" stroke-width="0.571" stroke-linecap="round" stroke-linejoin="round"></path><path d="M16.192 10.55c-.014-1.81-.555-3.236-1.624-4.278-1.068-1.041-2.397-1.568-3.986-1.579" stroke="#fff" stroke-width="0.571" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.574 13.298s.401.034.617-.232l.422-.53c.203-.263.694-.43 1.174-.163.36.205.71.428 1.047.669.32.234.972.779.974.779.311.263.383.648.171 1.055l-.001.008c-.234.404-.53.769-.878 1.08-.004.002-.004.004-.007.006-.303.253-.6.396-.891.431a1.183 1.183 0 0 1-.509-.05l-.01-.014c-.449-.127-1.199-.444-2.448-1.133a14.58 14.58 0 0 1-2.058-1.36c-.323-.255-.632-.529-.925-.82l-.031-.03-.031-.032-.031-.031-.032-.031a10.767 10.767 0 0 1-.82-.926 14.599 14.599 0 0 1-1.36-2.057c-.688-1.25-1.005-1.999-1.132-2.449l-.014-.01a1.186 1.186 0 0 1-.05-.508c.036-.291.18-.588.431-.891l.006-.008a4.389 4.389 0 0 1 1.08-.877l.009-.002c.406-.212.792-.14 1.054.17.002.001.546.654.78.973.24.338.463.688.668 1.048.268.48.1.972-.163 1.175l-.53.421c-.268.216-.232.618-.232.618s.785 2.972 3.72 3.721Z" fill="#fff"></path></svg></a><a href="https://vk.com/tv360" target="_blank" class="Footer_link__MEp_l" rel="noreferrer"><svg width="22" height="13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.632 11.663c0-.087-.086-.087-.086-.173-.345-.69-1.122-1.554-2.159-2.504-.518-.432-.777-.777-.95-.95-.258-.345-.258-.604-.172-.95.086-.259.432-.69 1.036-1.467.346-.432.518-.691.777-.95 1.295-1.727 1.9-2.85 1.727-3.368l-.086-.086c-.087-.086-.173-.173-.346-.173-.172-.086-.431-.086-.69 0H16.797l-.086.087c-.086.086-.086.086-.086.172-.346.95-.778 1.727-1.21 2.59-.258.432-.517.864-.776 1.21-.26.345-.432.604-.605.777-.173.172-.345.259-.432.431-.086.087-.259.173-.259.087-.086 0-.172 0-.172-.087l-.26-.259c-.086-.086-.086-.259-.172-.431V1.3c0-.086-.086-.259-.086-.345l-.26-.26c-.086-.085-.258-.085-.345-.172a7.745 7.745 0 0 0-1.554-.172c-1.381 0-2.331.086-2.677.259-.172.086-.345.172-.431.345-.173.173-.173.259-.087.259.432.086.777.259.95.518l.086.173c.087.086.087.259.173.518.087.259.087.518.087.863V4.67c0 .431-.087.69-.087.95 0 .259-.086.431-.173.518-.086.172-.086.259-.172.259 0 0 0 .086-.087.086-.086 0-.172.086-.345.086-.086 0-.259-.086-.345-.172a1.04 1.04 0 0 1-.432-.432c-.173-.173-.345-.432-.518-.777-.173-.346-.432-.69-.604-1.209l-.173-.345a12.215 12.215 0 0 1-.432-.95c-.173-.432-.345-.777-.518-1.209-.086-.173-.173-.259-.259-.345h-.086s-.087-.087-.173-.087-.173-.086-.259-.086H.824c-.346 0-.518.086-.605.173l-.086.086v.173c0 .086 0 .172.086.345.432 1.036.95 2.072 1.468 3.108.518.95 1.036 1.814 1.382 2.418.431.604.777 1.209 1.208 1.727.432.518.691.863.777 1.036l.346.345.259.26c.173.172.432.431.777.69.345.26.777.518 1.209.777.431.26.95.432 1.468.605.604.172 1.122.259 1.64.172h1.295a.784.784 0 0 0 .605-.259l.086-.086c0-.086.086-.086.086-.173v-.345c0-.345 0-.604.087-.863.086-.26.086-.432.172-.605.087-.172.173-.259.26-.345l.172-.173h.086c.173-.086.432 0 .605.173.259.172.518.431.69.69.173.26.432.519.778.864.345.345.604.604.777.69l.259.173c.173.087.345.173.604.26.26.086.432.086.605.086l2.935-.087c.26 0 .518-.086.691-.172.173-.087.26-.173.26-.346v-.345c-.174-.173-.174-.26-.174-.345Z" fill="#fff"></path></svg></a></div><nav><ul class="Footer_nav__lJ80v"><li><a class="Footer_link__MEp_l" href="/contacts/">Контакты</a></li><li><a class="Footer_link__MEp_l" href="/broadcast-info/">Вещание</a></li><li><a class="Footer_link__MEp_l" href="/reklama/">Реклама</a></li></ul></nav></div><div class="Footer_textGroupWrap__x5p7h"><div>Любое использование материалов допускается только при соблюдении<!-- --> <a class="Footer_footerLink__cmtNC" href="/docs/soglashenie.pdf">Соглашения</a></div><div><a class="Footer_footerLink__cmtNC" href="/docs/rools.pdf">Правила цитирования материалов «360»</a></div><div>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</div></div><div class="Footer_textGroupWrap2__lGWab"><div>Сетевое издание 360tv.ru зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций - свидетельство ЭЛ № ФС 77 - 70721 от 15.08.2017. Учредитель – АО «Телеканал 360». Главный редактор – Погорелова Н.А. Адрес электронной почты редакции – info@360tv.ru, номер телефона редакции +7 (495) 990-98-98.</div><div class="Footer_mobileCopyright__VpFo9">Все права защищены © АО «Телеканал 360» 2022</div></div><div class="Footer_bottom___4uVD"><div class="Footer_desktopCopyright__2bahN">Все права защищены © АО «Телеканал 360» 2022</div><div class="Footer_ageRestriction__sEzrg"><div class="Footer_yearOld__jsuNP">18+</div><div class="Footer_yearOldText__xKQnS">Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.</div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>