<!DOCTYPE html><html><head><meta charSet="utf-8"/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"/><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"/><link rel="manifest" href="/site.webmanifest"/><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"/><meta name="msapplication-TileColor" content="#da532c"/><meta name="theme-color" content="#ffffff"/><link rel="icon" href="/favicon.ico"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta property="og:site_name" content="360°"/><meta property="og:type" content="website"/><meta property="og:locale" content="ru_RU"/><link rel="canonical" href="https://360tv.ru/news/mosobl/nezakonnuju-svalku-musora-likvidirovali-v-protvino/"/><noscript><div><img src="https://mc.yandex.ru/watch/1719465" style="position:absolute;left:-9999px" alt=""/></div></noscript><title>Незаконную свалку мусора ликвидировали в Протвине | 360°</title><meta property="og:title" content="Незаконную свалку мусора ликвидировали в Протвине | 360°"/><meta name="description" content="Навалы бытового мусора на участке площадью более 2,6 тысяч квадратных метров обнаружили муниципальные земельные инспекторы в Протвине. Свалку ликвидировали за счет собственника земли."/><meta property="og:description" content="Навалы бытового мусора на участке площадью более 2,6 тысяч квадратных метров обнаружили муниципальные земельные инспекторы в Протвине. Свалку ликвидировали за счет собственника земли."/><meta property="og:type" content="article"/><meta property="og:url" content="https://360tv.ru/news/mosobl/nezakonnuju-svalku-musora-likvidirovali-v-protvino/"/><meta property="og:image" content="https://257824.selcdn.ru/babylon-media/articles/article/2022/9/621260-snippet_42fqSum.jpeg"/><meta property="og:height" content="921"/><meta property="og:width" content="518"/><meta property="article:author" content="Анастасия Сазонова"/><meta property="article:author" content="Мария Мурашова"/><meta property="article:section" content="Подмосковье"/><meta property="article:tag" content="Свалки"/><meta property="article:tag" content="Протвино"/><meta property="article:tag" content="Экология"/><meta property="article:tag" content="Мусор"/><meta property="article:published_time" content="2022-09-30T11:36:00+00:00Z"/><meta property="article:modified_time" content="2022-09-30T11:36:00+00:00Z"/><link rel="preload" as="image" href="https://api.360tv.ru/get_resized/0dgftWKYDZZT_bzZnRrT8QJWnn0VRMljMo2fUDIgR88/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://360tv.ru/news/mosobl/nezakonnuju-svalku-musora-likvidirovali-v-protvino/#article","url":"https://360tv.ru/news/mosobl/nezakonnuju-svalku-musora-likvidirovali-v-protvino/","author":[{"@type":"Person","@id":"https://360tv.ru/authors/anastasija-sazonova/#person","url":"https://360tv.ru/authors/anastasija-sazonova/","name":"Анастасия Сазонова"},{"@type":"Person","@id":"https://360tv.ru/authors/marija-murashova/#person","url":"https://360tv.ru/authors/marija-murashova/","name":"Мария Мурашова"}],"headline":"Незаконную свалку мусора ликвидировали в Протвине","datePublished":"2022-09-30T11:36+00:00","dateModified":"2022-09-30T11:36+00:00","inLanguage":"ru-RU","isAccessibleForFree":"TRUE","isFamilyFriendly":"TRUE","license":"https://360tv.ru/docs/soglashenie.pdf","image":{"@type":"ImageObject","inLanguage":"ru-RU","url":"https://api.360tv.ru/get_resized/0dgftWKYDZZT_bzZnRrT8QJWnn0VRMljMo2fUDIgR88/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp","width":1920,"height":1080},"mainEntityOfPage":{"@type":"WebPage","@id":"https://360tv.ru/news/mosobl/nezakonnuju-svalku-musora-likvidirovali-v-protvino//#webpage","url":"https://360tv.ru/news/mosobl/nezakonnuju-svalku-musora-likvidirovali-v-protvino/","name":"Незаконную свалку мусора ликвидировали в Протвине","publisher":{"@id":"https://360tv.ru#organization"},"inLanguage":"ru-RU","datePublished":"2022-09-30T11:36+00:00","dateModified":"2022-09-30T11:36+00:00","description":"Навалы бытового мусора на участке площадью более 2,6 тысяч квадратных метров обнаружили муниципальные земельные инспекторы в Протвине. Свалку ликвидировали за счет собственника земли.","breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":{"@type":"WebPage","@id":"https://360tv.ru/#webpage","url":"https://360tv.ru/"}},{"@type":"ListItem","position":2,"name":"Подмосковье","item":{"@type":"WebPage","@id":"https://360tv.ru/rubriki/mosobl/#webpage","url":"https://360tv.ru/rubriki/mosobl/"}}]},"isPartOf":{"@type":"WebSite","@id":"https://360tv.ru/#website","url":"https://360tv.ru/","name":"360°","description":"информационно-развлекательный телеканал","copyrightHolder":{"@id":"https://360tv.ru/#organization"},"inLanguage":"ru-RU","publisher":{"@id":"https://360tv.ru#organization","@type":"Organization","name":"Телеканал 360","legalName":"АО Телеканал 360","slogan":"Мы про настоящее","email":"info@360tv.ru","telephone":"+7 (495) 990-98-98","sameAs":["https://ru.wikipedia.org/wiki/360%C2%B0","https://invite.viber.com/?g2=AQBotIwqkL3OOEer14E%2BIYXBQdeNbZ6tiu%2BUUD2VmGjyAkxqcWp5rgLOoaOTdh%2Bm","https://twitter.com/360tv","https://vk.com/tv360","http://ok.ru/tv360","https://t.me/tv360","https://zen.yandex.ru/360tv.ru","https://play.google.com/store/apps/details?id=ru.tv360.mobile.android","https://rutube.ru/channel/23501555/","https://www.wikidata.org/wiki/Q4367900"],"address":{"@type":"PostalAddress","addressCountry":"Россия","addressLocality":"Красногорск","addressRegion":"Московская область","postalCode":"143400","streetAddress":"Заводская ул., дом 4"},"logo":{"@type":"ImageObject","@id":"https://360tv.ru/images/png/360_logo.png/#imageobject","url":"https://360tv.ru/images/png/360_logo.png/","width":148,"height":60},"image":{"@id":"https://360tv.ru/images/png/360_logo.png#imageobject"}}}}}]}</script><link rel="preload" as="image" imageSrcSet="https://api.360tv.ru/get_resized/vuspT3jMZelZw2KVpYRYzkbpu3NlPFRU73iDI-rvLZg/rs:fill-down:658:370/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp 658w, https://api.360tv.ru/get_resized/tvphOaka_Y3AjnBp2ZdHJTBXfY-f2cSkjjf_zvXoMWo/rs:fill-down:720:405/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp 720w, https://api.360tv.ru/get_resized/-Sgj_W6NS-uvthp6wXxZoo7vQyFuxuVZ5WDf1XhNg8I/rs:fill-down:1080:607/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp 1080w, https://api.360tv.ru/get_resized/7UlWAbCvV6Mq5f3jjz_elBXMyIZEN2uBIdZGBqqdDOA/rs:fill-down:1440:810/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp 1440w, https://api.360tv.ru/get_resized/0dgftWKYDZZT_bzZnRrT8QJWnn0VRMljMo2fUDIgR88/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp 1920w " imageSizes="(max-width: 490px) 100vw,(max-width: 1000px) calc(100vw - 32px), 658px"/><meta name="next-head-count" content="36"/><link rel="preload" href="/_next/static/css/ae0a9d77fdc8c0a5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ae0a9d77fdc8c0a5.css" data-n-g=""/><link rel="preload" href="/_next/static/css/ede781350706c264.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ede781350706c264.css" data-n-p=""/><link rel="preload" href="/_next/static/css/e28a30cb35b05523.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e28a30cb35b05523.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-bcc39d67db57c284.js" defer=""></script><script src="/_next/static/chunks/framework-dfd14d7ce6600b03.js" defer=""></script><script src="/_next/static/chunks/main-f5dd17c1f3bc3fdf.js" defer=""></script><script src="/_next/static/chunks/pages/_app-9dfdc72eefa7afd5.js" defer=""></script><script src="/_next/static/chunks/2edb282b-b63b89b6504edc29.js" defer=""></script><script src="/_next/static/chunks/52-c29df20a05247bd8.js" defer=""></script><script src="/_next/static/chunks/202-94983a739e7de75c.js" defer=""></script><script src="/_next/static/chunks/297-bc5c98ffd368b345.js" defer=""></script><script src="/_next/static/chunks/577-2a010b9da16b543f.js" defer=""></script><script src="/_next/static/chunks/427-370e56b42e472658.js" defer=""></script><script src="/_next/static/chunks/656-ab6a1545f7469d13.js" defer=""></script><script src="/_next/static/chunks/364-49e212fc018281d9.js" defer=""></script><script src="/_next/static/chunks/924-3c2c7048668b1502.js" defer=""></script><script src="/_next/static/chunks/pages/news/%5BslugCategory%5D/%5Bslug%5D-7d661632aa4ff824.js" defer=""></script><script src="/_next/static/zecOt1RZfdM2fcfYOVSif/_buildManifest.js" defer=""></script><script src="/_next/static/zecOt1RZfdM2fcfYOVSif/_ssgManifest.js" defer=""></script></head><body><div id="__next"><header class="Header_Header__pW_5v"><div class="Header_menuWrapper__8_ChN"><nav class="Header_menu__kKcQe"><div class="Burger_Burger__oyea8"><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 22.667h24M4 16h24M4 9.333h24" stroke="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></div><ul class="MenuLinks_wrapper__JeTx3"><li><a href="/news/" class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">Новости</a></li><li><a href="/tekst/" class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">Истории</a></li><li><a href="/air/" class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">Эфир</a></li><div class="Dropdown_wrapper__0gREw"><div class="Dropdown_button__RQj_n" href="/rubriki/mosobl/"><li class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">Подмосковье</li><svg width="10" height="7" fill="none" xmlns="http://www.w3.org/2000/svg" class=""><path d="m1 1 4 4 4-4" stroke="#EBEBEB" stroke-width="1.5"></path></svg></div></div><div class="Dropdown_wrapper__0gREw"><div class="Dropdown_button__RQj_n" href="https://360tv.ru/tag/referendumy-o-prisoedinenii-k-rossii/"><li class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">🗳️ Референдумы</li><svg width="10" height="7" fill="none" xmlns="http://www.w3.org/2000/svg" class=""><path d="m1 1 4 4 4-4" stroke="#EBEBEB" stroke-width="1.5"></path></svg></div></div><li><a href="https://360tv.ru/tag/chastichnaja-mobilizatsija-v-rf/" class="MenuLinks_link__kPjzN Typography_size__14__u_K39 Typography_uppercase__suCkg Typography_white__W7jYX Typography_normal__uCd4Q Typography_left__ZYv3k">⚡️ Мобилизация</a></li></ul><div class="Header_logo__kVE98"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" width="74" height="32" viewBox="0 0 75 32"><path style="stroke:none;fill-rule:nonzero;fill:#fff;fill-opacity:1" d="M64.57 20.121V12.63c0-4.813-2.187-7.957-8.32-7.957-6.086 0-8.27 3.144-8.27 7.957v7.445c0 2.781.72 5 2.473 6.39 4.863-1.046 9.527-2.323 13.867-3.788.168-.785.25-1.64.25-2.555Zm-4.507-.512c0 2.868-.56 4.582-3.813 4.582-2.738 0-3.809-1.714-3.809-4.628v-6.38c0-2.913 1.07-4.578 3.809-4.578 3.254 0 3.813 1.665 3.813 4.579ZM55.09 28.035c.37.027.758.043 1.16.043 3.39 0 5.57-.965 6.848-2.633-2.551.934-5.235 1.797-8.008 2.59Zm0 0"></path><path style="stroke:none;fill-rule:nonzero;fill:red;fill-opacity:1" d="M49.684 27.395c-8.5 1.765-16.59 2.609-23.543 2.609-12.41 0-21.203-2.688-22.235-7.613-.695-3.309 2.235-7.09 7.68-10.715l-1.387-.469c-.023-.008-.05-.02-.078-.027C3.161 15.36-.719 19.902.11 23.848 1.211 29.102 10.387 32 23.223 32c6.789 0 14.609-.813 22.797-2.512 11.597-2.414 21.792-6.164 28.976-10.308-6.82 3.27-15.578 6.191-25.312 8.215ZM41.863 0c-.644.125-1.293.254-1.945.387-6.066 1.261-11.75 2.89-16.816 4.75.207.12.406.25.593.39 5.34-2.136 11.5-4.039 18.168-5.527Zm0 0"></path><path style="stroke:none;fill-rule:nonzero;fill:#fff;fill-opacity:1" d="M22.195 16.004c1.903-.602 3.344-2.36 3.344-4.766v-.32c0-3.793-2.695-6.246-7.71-6.246-3.673 0-6.599 1.664-7.669 5.133-.137.37 0 .601.281.695l2.602.875a.8.8 0 0 0 .227.035c.226 0 .414-.113.515-.36.7-1.71 1.723-2.495 3.953-2.495 2.367 0 3.25 1.293 3.25 2.636v.32c0 1.622-1.254 2.684-3.343 2.684h-1.77c-.277 0-.324.184-.324.371v2.961c0 .184.094.32.324.32h1.766c2.183 0 3.578 1.157 3.578 3.239v.14c0 1.805-1.442 2.962-3.578 2.962-2.418 0-3.575-1.11-4.18-2.778-.102-.328-.313-.515-.613-.515-.121 0-.258.03-.407.097l-2.418.88c-.418.136-.464.417-.37.784.788 2.778 3.066 5.461 8.132 5.461 4.227 0 8.035-2.637 8.035-6.844v-.418c-.004-2.628-1.675-4.296-3.625-4.851ZM45.145 20.676c0 4.16-3.16 7.445-8.083 7.445-5.62 0-8.457-3.238-8.457-8.047V12.86c0-4.578 3.067-8.187 8.457-8.187 5.204 0 6.735 3.05 7.34 4.578.141.418-.136.602-.465.742l-2.832.969c-.324.14-.511-.047-.746-.508-.418-1.062-1.441-1.848-3.25-1.848-2.507 0-3.996 1.387-3.996 4.348v1.156l.047.047c1.067-.972 2.414-1.668 4.649-1.668 4.41 0 7.34 2.825 7.34 7.45Zm-4.461-.555c0-2.406-1.391-4.023-3.668-4.023-2.414 0-3.903 1.574-3.903 4.023v.23c0 2.266 1.348 3.84 3.95 3.84 2.277 0 3.62-1.62 3.62-3.84Zm0 0"></path></svg></a></div><div class="Searcher_Searcher__vOmT3"><button class="Searcher_toggleSearch__xWoKx" type="button"><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 22.667a9.333 9.333 0 1 0 0-18.667 9.333 9.333 0 0 0 0 18.667ZM20 20l8 8" stroke="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button><div class="Searcher_searchWrap__aZFUO"><div class="Searcher_searchSubWrap__GsJGP"><input type="text" placeholder="Поиск по новостям" class="Searcher_searchInput__AuWwY" value=""/><button type="button" class="Searcher_searchBtn__yuMsy"><svg width="15" height="14" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.558 11.184a5.873 5.873 0 0 1-2.651.627 5.886 5.886 0 0 1-4.177-1.73A5.885 5.885 0 0 1 0 5.905 5.884 5.884 0 0 1 1.73 1.73 5.886 5.886 0 0 1 5.907 0a5.886 5.886 0 0 1 4.177 1.73 5.884 5.884 0 0 1 1.73 4.175 5.869 5.869 0 0 1-.734 2.852s-.18.295-.42.628l3.155 3.167a.643.643 0 0 1 0 .906l-.352.354a.633.633 0 0 1-.903 0L9.39 10.63c-.42.297-.832.554-.832.554ZM1.239 5.905a4.673 4.673 0 0 0 6.452 4.314 4.66 4.66 0 0 0 1.871-1.411 4.625 4.625 0 0 0 1.013-2.902 4.673 4.673 0 0 0-4.668-4.667 4.673 4.673 0 0 0-4.668 4.666Z" fill="#717171"></path></svg></button></div></div></div></nav></div><div class="NavBar_wrapper__A_6En NavBar_hideOnMobile__hcOK4"><div class="NavBar_wrapNavBar__sgwTN"><nav class="NavBar_navBar__VIJbx"><ul class="NavBar_list__a_Qj5"><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/ukrainian-crisis/">Спецоперация</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/tag/andrej-vorobev/">Губернатор</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/vlast/">Власть</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/dengi/">Деньги</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/obschestvo/">Общество</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/kultura/">Культура</a></li><li><a class="NavBar_link__PFxpc" href="https://360tv.ru/rubriki/sport/">Спорт</a></li></ul><a href="/rubriki/"><p class="NavBar_link__PFxpc NavBar_more__60wCu Typography_size__14__u_K39 Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">Все рубрики</p></a></nav></div></div></header><main class="BaseLayout_BaseLayout__sywTC BaseLayout_withoutNavigation___VUsy"><div class="ArticleLayout_ArticleLayout__nIBvt"><div class="ArticleLayout_adv__APl_n"></div><div class="ArticleLayout_wrapper__VU_i4"><div class="ArticleLayout_sidebarWrapper__GS2fp"><article class="LastNewsList_lastNews__b54Ss "><p class="LastNewsList_header__uFcdy ArticleLayout_lastNewsTitle__zV30v Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_bold__JQYIc Typography_left__ZYv3k">Все новости</p><div class="infinite-scroll-component__outerdiv"><div class="infinite-scroll-component LastNewsList_infiniteScrollWrapper__Psnet" style="height:900px;overflow:auto;-webkit-overflow-scrolling:touch"><a class="LastNewsList_wrapper__pwIQi" href="/news/obschestvo/mid-rf-predupredil-rossijan-ob-ogranichenijah-na-vezd-v-finljandiju-s-30-sentjabrja/"><div class="ContainerCard_ContainerCard__7osiC"><div class="Header_CommonHeader__wRhGA"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Общество</p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">30 сентября 2022, 12:54</p></div><p class="LastNewsList_title__5f_TL Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">МИД предупредил россиян об ограничениях на въезд в Финляндию с 30 сентября</p></div></a><a class="LastNewsList_wrapper__pwIQi" href="/news/mosobl/podmoskovnuju-set-mfts-priznali-luchshej-v-rossii/"><div class="ContainerCard_ContainerCard__7osiC"><div class="Header_CommonHeader__wRhGA"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Подмосковье</p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">30 сентября 2022, 12:49</p></div><p class="LastNewsList_title__5f_TL Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Подмосковную сеть МФЦ признали лучшей в России</p></div></a><div class="Banners_skeleton__CPtCd Banners_desktop__3aZtl" style="height:250px"><p class="Typography_text__WDByQ Typography_size__16__eUTzP Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_center__CHedk">Реклама</p></div><a class="LastNewsList_wrapper__pwIQi" href="/news/vlast/udary-ukrainy-po-novym-territorija-rossija-poschitaet-aktom-agressii/"><div class="ContainerCard_ContainerCard__7osiC"><div class="Header_CommonHeader__wRhGA"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Власть</p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">30 сентября 2022, 12:47</p></div><p class="LastNewsList_title__5f_TL Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Россия посчитает актом агрессии удары Украины по новым территориям</p></div></a><a class="LastNewsList_wrapper__pwIQi" href="/news/army/obuchenie-mobilizovannyh-rossijan-snjali-na-video/"><div class="ContainerCard_ContainerCard__7osiC"><div class="Header_CommonHeader__wRhGA"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Армия</p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">30 сентября 2022, 12:38</p></div><p class="LastNewsList_title__5f_TL Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Обучение мобилизованных россиян сняли на видео</p></div></a><a class="LastNewsList_wrapper__pwIQi" href="/news/mosobl/svyshe-150-kilometrov-linij-elektroperedachi-podgotovili-k-zime-v-podmoskove/"><div class="ContainerCard_ContainerCard__7osiC"><div class="Header_CommonHeader__wRhGA"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Подмосковье</p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">30 сентября 2022, 12:36</p></div><p class="LastNewsList_title__5f_TL Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Свыше 150 километров линий электропередачи подготовили к зиме в Подмосковье</p></div></a><a class="LastNewsList_wrapper__pwIQi" href="/news/mosobl/kontserty-master-klassy-i-retrodiskoteki-provedut-na-den-pozhilogo-cheloveka-v-podmoskove/"><div class="ContainerCard_ContainerCard__7osiC"><div class="Header_CommonHeader__wRhGA"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Подмосковье</p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">30 сентября 2022, 12:34</p></div><p class="LastNewsList_title__5f_TL Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">День пожилого человека в Подмосковье отметят дискотеками в стиле ретро и концертами</p></div></a><a class="LastNewsList_wrapper__pwIQi" href="/news/obschestvo/peskov-rasskazal-o-tseremonii-prinjatija-novyh-subektov-v-sostav-rossii/"><div class="ContainerCard_ContainerCard__7osiC"><div class="Header_CommonHeader__wRhGA"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Общество</p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">30 сентября 2022, 12:32</p></div><p class="LastNewsList_title__5f_TL Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Песков рассказал о церемонии принятия новых субъектов в состав России</p></div></a><a class="LastNewsList_wrapper__pwIQi" href="/news/zdorove/patriarh-kirill-otmenil-vse-vstrechi-iz-za-kovida/"><div class="ContainerCard_ContainerCard__7osiC"><div class="Header_CommonHeader__wRhGA"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Здоровье</p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">30 сентября 2022, 12:31</p></div><p class="LastNewsList_title__5f_TL Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Патриарх Кирилл заболел ковидом</p></div></a><a class="LastNewsList_wrapper__pwIQi" href="/news/mosobl/podmoskovnyj-gust-podelitsja-opytom-tsifrovizatsii-na-vserossijskom-forume-v-rjazani/"><div class="ContainerCard_ContainerCard__7osiC"><div class="Header_CommonHeader__wRhGA"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Подмосковье</p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">30 сентября 2022, 12:28</p></div><p class="LastNewsList_title__5f_TL Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Подмосковный ГУСТ поделится опытом цифровизации на всероссийском форуме в Рязани</p></div></a></div></div></article></div><div class="ArticlePage_ArticlePage__99K28"><article class="ArticlePage_firstArticle__zNZm_" data-article-slug="/news/mosobl/nezakonnuju-svalku-musora-likvidirovali-v-protvino/" data-article-meta="{&quot;title&quot;:&quot;Незаконную свалку мусора ликвидировали в Протвине&quot;,&quot;description&quot;:&quot;Навалы бытового мусора на участке площадью более 2,6 тысяч квадратных метров обнаружили муниципальные земельные инспекторы в Протвине. Свалку ликвидировали за счет собственника земли.&quot;,&quot;url&quot;:&quot;/news/mosobl/nezakonnuju-svalku-musora-likvidirovali-v-protvino/&quot;,&quot;file&quot;:&quot;https://api.360tv.ru/get_resized/0dgftWKYDZZT_bzZnRrT8QJWnn0VRMljMo2fUDIgR88/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp&quot;}"><header class="ArticlePage_header__gQRyh"><div class="ArticlePage_topHeadBlock__rlO9N"><div class="ArticlePage_left__pjdQJ"><div class="Chip_Chip__TvZfc Chip_primary__fa_n7"><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k"><a href="/rubriki/mosobl/">Подмосковье</a></p></div><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">30 сентября 2022, 11:36</p></div><div class="ArticlePage_right__3P44D"><div class="Share_shareButton__pKxRj"><div class="Share_wrapArrow__U5Z_x"><svg width="12" height="10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.05 9.684C.032 9.559-.365 6.557 1.415 4.49c1.094-1.27 2.782-1.964 4.961-2.033L6.388.371c0-.143.083-.274.214-.335A.38.38 0 0 1 7 .083l4.862 3.957a.372.372 0 0 1 .001.575L7 8.61a.375.375 0 0 1-.612-.287L6.376 6.19C1.123 6.185.749 9.522.736 9.66c-.015.188-.135.334-.325.34H.398c-.185 0-.32-.134-.348-.316Z" fill="#0167FF"></path></svg></div><p class="Share_text__NROWt Typography_size__12__LAEJi Typography_none__FajqV Typography_link__nS49U Typography_normal__uCd4Q Typography_left__ZYv3k">Поделиться</p><div class="Share_wrapList__ueJP6"><ul class="Share_list__d1ozv"><li class="Share_listItem__QA3kw"><button aria-label="telegram" class="react-share__ShareButton Share_btn__RZe5P" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><p class="Typography_text__WDByQ Typography_size__14__u_K39 Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_left__ZYv3k">Telegram</p> <svg width="14" height="13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m.245 6.24 3.22 1.277 1.254 4.298c.054.29.382.348.6.174l1.8-1.568c.164-.174.437-.174.655 0l3.218 2.497a.373.373 0 0 0 .6-.232L13.994.49c.054-.29-.218-.58-.491-.465L.245 5.485c-.327.116-.327.639 0 .755Zm4.31.639 6.328-4.123c.11-.058.219.116.11.174L5.81 8.098c-.164.174-.327.407-.327.697l-.164 1.394c0 .174-.273.232-.327 0l-.655-2.555c-.164-.29-.055-.64.218-.755Z" fill="#2CA5E0"></path></svg></button></li><li class="Share_listItem__QA3kw"><button aria-label="vk" class="react-share__ShareButton Share_btn__RZe5P" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><p class="Typography_text__WDByQ Typography_size__14__u_K39 Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_left__ZYv3k">ВКонтакте</p> <svg width="15" height="9" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.17 9C3.045 9 .122 5.622 0 0h2.567c.084 4.126 1.977 5.874 3.476 6.234V0H8.46v3.559C9.94 3.405 11.496 1.784 12.02 0h2.418c-.403 2.198-2.09 3.82-3.289 4.486C12.35 5.027 14.27 6.441 15 9h-2.66c-.572-1.712-1.996-3.036-3.88-3.216V9h-.29Z" fill="#2079FF"></path></svg></button></li><li class="Share_listItem__QA3kw"><button aria-label="ok" class="react-share__ShareButton Share_btn__RZe5P" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><p class="Typography_text__WDByQ Typography_size__14__u_K39 Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_left__ZYv3k">Однокласники</p> <svg width="11" height="17" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.776 10.039c.388-.382.443-.928.111-1.473-.277-.437-.775-.655-1.329-.546a1.882 1.882 0 0 0-.664.327C6.178 9.493 3.853 9.44 2.137 8.293l-.333-.164c-.609-.273-1.218-.163-1.55.382-.387.546-.332 1.146.166 1.637.111.109.222.164.277.273l.056.054c.775.6 1.716.982 2.934 1.146l-.72.71-1.882 1.854c-.166.164-.388.437-.388.819 0 .49.277.982.775 1.2.166.109.332.109.499.109.276 0 .608-.11.83-.382l2.159-2.128.055-.054s.056 0 .056.054c.443.491.94.928 1.384 1.419l.664.655c.277.272.498.381.83.381.499.055 1.052-.272 1.274-.763.221-.437.11-.982-.277-1.31-.554-.545-1.107-1.146-1.716-1.691l-.941-.928c.498-.054 1.052-.163 1.55-.382.83-.272 1.44-.654 1.937-1.145Z" fill="#FF7B01"></path><path d="M5.015 8.511c2.38 0 4.319-1.855 4.319-4.2A4.26 4.26 0 0 0 8.06 1.254C7.23.436 6.178 0 5.07 0A4.319 4.319 0 0 0 .754 4.201c0 1.146.442 2.182 1.273 3 .775.874 1.827 1.31 2.99 1.31ZM3.797 3.055a1.73 1.73 0 0 1 1.218-.49c.997 0 1.717.763 1.717 1.69 0 .983-.775 1.692-1.717 1.692-.996 0-1.716-.764-1.716-1.691 0-.437.166-.873.498-1.2Z" fill="#FF7B01"></path><path d="M9.776 10.039c.388-.382.443-.928.111-1.473-.277-.437-.775-.655-1.329-.546a1.882 1.882 0 0 0-.664.327C6.178 9.493 3.853 9.44 2.137 8.293l-.333-.164c-.609-.273-1.218-.163-1.55.382-.387.546-.332 1.146.166 1.637.111.109.222.164.277.273l.056.054c.775.6 1.716.982 2.934 1.146l-.72.71-1.882 1.854c-.166.164-.388.437-.388.819 0 .49.277.982.775 1.2.166.109.332.109.499.109.276 0 .608-.11.83-.382l2.159-2.128.055-.054s.056 0 .056.054c.443.491.94.928 1.384 1.419l.664.655c.277.272.498.381.83.381.499.055 1.052-.272 1.274-.763.221-.437.11-.982-.277-1.31-.554-.545-1.107-1.146-1.716-1.691l-.941-.928c.498-.054 1.052-.163 1.55-.382.83-.272 1.44-.654 1.937-1.145Z" fill="#FF7B01"></path></svg></button></li><li class="Share_listItem__QA3kw"><button aria-label="viber" class="react-share__ShareButton Share_btn__RZe5P" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><p class="Typography_text__WDByQ Typography_size__14__u_K39 Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_left__ZYv3k">Viber</p> <svg width="15" height="16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.318 1.561c-.392-.368-1.98-1.535-5.516-1.55 0 0-4.171-.256-6.219 1.633C.45 2.79.053 4.467.01 6.544c-.044 2.078-.096 5.971 3.611 7.027v1.613s0 .653.402.784c.512.165.813-.334 1.306-.867.268-.295.641-.726.919-1.056 1.577.15 3.168.032 4.707-.348.512-.17 3.41-.542 3.884-4.44.503-4.015-.22-6.553-1.52-7.696Zm.43 7.41c-.401 3.249-2.75 3.452-3.18 3.593a12.96 12.96 0 0 1-4.052.353s-1.608 1.937-2.11 2.47a.273.273 0 0 1-.23.097c-.086-.024-.11-.126-.11-.276V12.53C.928 11.644 1.11 8.33 1.148 6.598c.038-1.734.359-3.158 1.316-4.117C4.18.908 7.726 1.14 7.726 1.14c2.99 0 4.425.925 4.755 1.23 1.115.959 1.674 3.245 1.268 6.6Z" fill="#9570FF"></path><path d="M9.257 6.655a.2.2 0 0 1-.139-.056.204.204 0 0 1-.062-.138.98.98 0 0 0-.264-.76.956.956 0 0 0-.74-.296.2.2 0 0 1-.14-.068.205.205 0 0 1 .018-.287.2.2 0 0 1 .145-.051 1.33 1.33 0 0 1 1.01.416 1.363 1.363 0 0 1 .373 1.036.206.206 0 0 1-.115.194.2.2 0 0 1-.077.02l-.01-.01Z" fill="#9570FF"></path><path d="M10.285 7.004a.198.198 0 0 1-.14-.063.204.204 0 0 1-.056-.145 2.36 2.36 0 0 0-.598-1.71 2.478 2.478 0 0 0-1.741-.77.199.199 0 0 1-.202-.132.206.206 0 0 1 .068-.233.2.2 0 0 1 .162-.036c.76.02 1.482.342 2.01.895.48.54.73 1.25.693 1.976a.201.201 0 0 1-.05.153.196.196 0 0 1-.146.065Z" fill="#9570FF"></path><path d="M11.333 7.422a.2.2 0 0 1-.142-.06.205.205 0 0 1-.06-.144 3.916 3.916 0 0 0-1.075-2.905 3.644 3.644 0 0 0-2.65-1.06.2.2 0 0 1-.143-.06.205.205 0 0 1 .142-.348c.54-.009 1.078.09 1.58.292.503.202.96.503 1.348.885A4.347 4.347 0 0 1 11.529 7.2a.205.205 0 0 1-.059.144.2.2 0 0 1-.142.06l.005.019ZM8.104 9.164a.54.54 0 0 0 .43-.165l.297-.378a.639.639 0 0 1 .818-.111c.254.148.5.31.736.484.225.17.68.552.68.557a.568.568 0 0 1 .12.746c-.164.286-.37.544-.613.765a1.214 1.214 0 0 1-.627.305.267.267 0 0 1-.09 0 .827.827 0 0 1-.264-.039 9.28 9.28 0 0 1-1.712-.804c-.505-.28-.985-.604-1.435-.968a7.575 7.575 0 0 1-.646-.581h-.024a8.563 8.563 0 0 1-.574-.659 10.571 10.571 0 0 1-.957-1.453 9.215 9.215 0 0 1-.79-1.733.891.891 0 0 1-.042-.271.491.491 0 0 1 0-.092c.036-.236.141-.455.301-.63.184-.282.412-.532.675-.74a.559.559 0 0 1 .741.12l.545.688c.163.203.364.557.479.746a.67.67 0 0 1-.115.833l-.373.295a.562.562 0 0 0-.163.44c.182.626.516 1.195.97 1.657a3.861 3.861 0 0 0 1.633.988Z" fill="#9570FF"></path></svg></button></li></ul></div></div></div></div><h1 class="Typography_text__WDByQ Typography_size__24__mfUQI Typography_none__FajqV Typography_primary__29LdH Typography_bold__JQYIc Typography_left__ZYv3k">Незаконную свалку мусора ликвидировали в Протвине</h1><div class="ArticleCover_ArticleCover__XTL4b ArticlePage_cover__MR4l8" aria-hidden="true"><div class="ArticleCover_wrapImage__0OBFA"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img sizes="(max-width: 490px) 100vw, (max-width: 1000px) calc(100vw - 32px), 658px" srcSet="https://api.360tv.ru/get_resized/vuspT3jMZelZw2KVpYRYzkbpu3NlPFRU73iDI-rvLZg/rs:fill-down:658:370/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp 658w, https://api.360tv.ru/get_resized/tvphOaka_Y3AjnBp2ZdHJTBXfY-f2cSkjjf_zvXoMWo/rs:fill-down:720:405/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp 720w, https://api.360tv.ru/get_resized/-Sgj_W6NS-uvthp6wXxZoo7vQyFuxuVZ5WDf1XhNg8I/rs:fill-down:1080:607/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp 1080w, https://api.360tv.ru/get_resized/7UlWAbCvV6Mq5f3jjz_elBXMyIZEN2uBIdZGBqqdDOA/rs:fill-down:1440:810/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp 1440w, https://api.360tv.ru/get_resized/0dgftWKYDZZT_bzZnRrT8QJWnn0VRMljMo2fUDIgR88/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp 1920w" src="https://api.360tv.ru/get_resized/0dgftWKYDZZT_bzZnRrT8QJWnn0VRMljMo2fUDIgR88/rs:fill-down:1920:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MTctOTEyLnBuZw.webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/></span></div><div class="ArticleCover_descriptions__jTn1V"></div></div></header><footer class="LinkZen_wrap__Zy0ZY"><p class="LinkZen_title__buG8z Typography_size__16__eUTzP Typography_none__FajqV Typography_primary__29LdH Typography_normal__uCd4Q Typography_left__ZYv3k">Читать 360tv в</p><div class="LinkZen_wrapBtn___ddui"><a href="https://zen.yandex.ru/360tv.ru" target="_blank" rel="noreferrer"><button class="LinkZen_btn__uCtEf"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="32" style="enable-background:new 0 0 64 32" xml:space="preserve"><path d="M6 15.8C6 11.5 9.4 8 13.6 8c4.2 0 7.6 3.5 7.6 7.8s-3.4 7.8-7.6 7.8C9.4 23.5 6 20 6 15.8z"></path><path d="M5.6 15.8c0-4.4 3.6-8 8-8s8 3.6 8 8-3.6 8-8 8-8-3.6-8-8z"></path><path d="M13.4 8c0 3.1-.2 4.9-1.4 6.1s-2.9 1.4-6 1.4v.5c3.1 0 4.8.3 5.9 1.4 1.2 1.2 1.4 2.9 1.4 6.1h.5c0-3.1.2-4.9 1.4-6.1 1.1-1.2 2.9-1.4 5.9-1.4v-.5c-3.1 0-4.8-.3-5.9-1.4-1.2-1.2-1.4-2.9-1.4-6.1h-.4z" style="fill:#fff"></path><path d="M26.4 24v-2.4h6.1V24h1.9v-4h-1.1V9.9h-7l-.2 5.8c-.1 1.9-.3 3.4-.8 4.3h-.8v4h1.9zm1.4-8 .1-4.5h3.3V20h-4.1c.4-.8.7-2.2.7-4zM37.7 20.2c-1 0-2-.4-2.5-.8V21c.4.3 1.3.7 2.7.7 2.1 0 3.2-1 3.2-2.7 0-1-.6-1.7-1.7-1.9 1-.3 1.4-1.1 1.4-2 0-1.4-1.1-2.2-2.9-2.2-1.3 0-2.1.4-2.6.7v1.6c.5-.4 1.2-.8 2.3-.8.7 0 1.2.4 1.2 1 0 .7-.4 1-1.2 1h-1.2V18h1.2c1 0 1.4.3 1.4 1 .1.7-.4 1.2-1.3 1.2zM48.4 21v-1.6c-.6.4-1.6.8-2.6.8-1.4 0-2-.7-2-2.1h4.7V17c0-2.9-1.3-4-3.2-4-2.4 0-3.5 1.9-3.5 4.4 0 2.9 1.4 4.4 3.9 4.4 1.3-.1 2.2-.4 2.7-.8zm-3.1-6.5c1 0 1.3.8 1.3 1.9v.2h-2.7c0-1.4.4-2.1 1.4-2.1zM54.4 13.1v3.3h-2.6v-3.3h-1.9v8.4h1.9V18h2.6v3.5h1.9v-8.4h-1.9z"></path></svg></button></a><a href="https://yandex.ru/news/?favid=11930" target="_blank" rel="noreferrer"><button class="LinkZen_btn__uCtEf"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 88.9 25.8" width="89" height="32" style="enable-background:new 0 0 88.9 25.8" xml:space="preserve"><path d="M26.2 7.4h2.1v5.1h3.8V7.4h2.1v11.8h-2.1v-5.1h-3.8v5.1h-2.1V7.4zM39.3 10.5c.7 0 1.4.2 2 .5.6.3 1 .8 1.3 1.5.3.7.5 1.5.5 2.4 0 1.4-.4 2.5-1.1 3.3-.7.8-1.6 1.1-2.7 1.1-.7 0-1.4-.2-2-.5-.6-.4-1-.9-1.3-1.5-.3-.7-.5-1.5-.5-2.4 0-1.4.4-2.5 1.1-3.3.7-.7 1.6-1.1 2.7-1.1zm0 7.3c.6 0 1-.2 1.3-.7.3-.4.4-1.1.4-2.1s-.1-1.7-.4-2.2c-.3-.5-.7-.7-1.3-.7-.6 0-1 .2-1.3.7-.3.5-.4 1.2-.4 2.2 0 1 .1 1.7.4 2.2.4.4.8.6 1.3.6zM48 19.2h-3.5v-8.6h3.6c1.9 0 2.8.7 2.8 2.2 0 .5-.1.9-.4 1.2-.3.3-.6.5-1.1.7.6.1 1 .3 1.3.6.3.3.5.8.5 1.3 0 .8-.3 1.4-.9 1.9-.5.5-1.3.7-2.3.7zm-.2-7h-1.4v1.9h1.3c.4 0 .7-.1.9-.3.2-.2.3-.4.3-.7.1-.6-.3-.9-1.1-.9zm.1 3.4h-1.4v2.1h1.4c.4 0 .7-.1 1-.3.2-.2.4-.5.4-.9-.1-.6-.6-.9-1.4-.9zM55.9 10.5c.7 0 1.4.2 2 .5.6.3 1 .8 1.3 1.5.3.7.5 1.5.5 2.4 0 1.4-.4 2.5-1.1 3.3-.7.8-1.6 1.1-2.7 1.1-.7 0-1.4-.2-2-.5-.6-.4-1-.9-1.3-1.5-.3-.7-.5-1.5-.5-2.4 0-1.4.4-2.5 1.1-3.3.6-.7 1.6-1.1 2.7-1.1zm0 7.3c.6 0 1-.2 1.3-.7.3-.5.4-1.2.4-2.2 0-1-.1-1.7-.4-2.2-.3-.5-.7-.7-1.3-.7-.6 0-1 .2-1.3.7-.3.5-.4 1.2-.4 2.2 0 1 .1 1.7.4 2.2.3.5.7.7 1.3.7zM64.7 19.4c-1.3 0-2.4-.4-3-1.1-.7-.8-1-1.9-1-3.3 0-.9.1-1.6.4-2.3.3-.7.7-1.2 1.3-1.6.6-.4 1.3-.6 2.2-.6.5 0 .9 0 1.3.1s.7.2.9.3v1.7c-.2-.1-.5-.2-.8-.4-.4-.1-.7-.2-1.1-.2-.7 0-1.2.2-1.5.7-.4.5-.5 1.2-.5 2.1 0 .9.2 1.6.5 2.1s.8.8 1.6.8c.4 0 .8-.1 1.1-.2s.6-.2.9-.4v1.7c-.7.4-1.4.6-2.3.6zM74.3 12.3h-2.4v7h-2v-7h-2.4v-1.6h6.8v1.6zM75.5 10.7h2V16l3.1-5.3h1.8v8.6h-2V14l-3.1 5.3h-1.8v-8.6z"></path><defs><path id="news2_svg__a" d="M5.7 5.4h16v16h-16z"></path></defs><clipPath id="news2_svg__b"><use xlink:href="#news2_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#news2_svg__b)"><path d="M13.7 21.4c4.4 0 8-3.6 8-8 0-1.5-.4-2.8-1.1-4h-6.3c-1.9 0-2.8 0-3.5.4-.6.3-1.1.8-1.5 1.5-.3.7-.3 1.6-.3 3.5V20c.1 0 .1.1.2.1 1.3.8 2.8 1.3 4.5 1.3z" style="fill:#eef3ff"></path><path d="M20.6 9.4c-1.4-2.4-4-4-6.9-4-4.4 0-8 3.6-8 8 0 2.7 1.3 5 3.3 6.5v-5.2c0-1.9 0-2.8.4-3.5.3-.6.8-1.1 1.5-1.5.7-.4 1.6-.4 3.5-.4l6.2.1z" style="fill:#6f8bff"></path><path d="M19.7 16.1c0 .4-.3.7-.7.7h-7.3c-.4 0-.7-.3-.7-.7 0-.4.3-.7.7-.7H19c.4 0 .7.3.7.7z" style="fill:#99b3fb"></path><path d="M21.4 11.4h-5.7c-.7 0-1.3.6-1.3 1.3 0 .7.6 1.3 1.3 1.3h6v-.7c0-.6-.1-1.2-.3-1.9z" style="fill:#d3e0fe"></path><circle cx="12.3" cy="12.8" style="fill:#fc3f1d" r="1.3"></circle></g></svg></button></a></div></footer><div class="ArticlePage_divider__g_0Z6"></div><p class="Typography-module_text__cCovH Typography-module_size__15__rTOZW Typography-module_none__sHAr8 Typography-module_listing__5Zegs Typography-module_normal__1YTK3   ">Навалы бытового мусора на участке площадью более 2,6 тысяч квадратных метров обнаружили муниципальные земельные инспекторы в Протвине. Свалку ликвидировали за счет собственника земли.</p><div class="Banners_skeleton__CPtCd Banners_mobile__scYuK" style="height:250px"><p class="Typography_text__WDByQ Typography_size__16__eUTzP Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_center__CHedk">Реклама</p></div><p class="Typography-module_text__cCovH Typography-module_size__15__rTOZW Typography-module_none__sHAr8 Typography-module_listing__5Zegs Typography-module_normal__1YTK3   ">«Практически весь участок был захламлен. Благодаря оперативным действиям наших муниципальных инспекторов нарушение было устранено, и свалка общим объемом порядка 1,1 тысячи кубов была ликвидирована за счет собственника участка», — рассказала министр имущественных отношений Московской области Наталья Адигамова.</p><div class="Image-module_Image__HgOpp"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:61.145833333333336%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="" sizes="(max-width: 490px) calc(100vw - 16px), (max-width: 490px) calc(100vw - 40px), 514px" srcSet="https://api.360tv.ru/get_resized/oVvBUJLgGhoHC1klCCbAon9LASMLgbjS04-7rl4y_S0/width:658/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MjAtMTE1LnBuZw.webp 658w, https://api.360tv.ru/get_resized/Umm51LKuEj93jgE4PO7iSIAw5tuD_PKo0-cK9S5OEcg/width:720/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MjAtMTE1LnBuZw.webp 720w, https://api.360tv.ru/get_resized/ofgwgzv1Vl4Nt1jrmqUd47lKsWu2_CnHjLDHYkjkuG4/width:1080/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MjAtMTE1LnBuZw.webp 1080w, https://api.360tv.ru/get_resized/9YRbi0A5DX2N-CJzUinBNqJ60jFh_PR05OjwfJOu1JE/width:1440/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MjAtMTE1LnBuZw.webp 1440w, https://api.360tv.ru/get_resized/I7fCyQ-oztkUTUsK4JEje-crhdpHLtpzctrjiclKwuY/width:1920/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MjAtMTE1LnBuZw.webp 1920w" src="https://api.360tv.ru/get_resized/I7fCyQ-oztkUTUsK4JEje-crhdpHLtpzctrjiclKwuY/width:1920/g:fp:0.5:0.5/aHR0cHM6Ly8yNTc4MjQuc2VsY2RuLnJ1L2JhYnlsb24tbWVkaWEvYXJ0aWNsZXMvaW1hZ2UvMjAyMi85L2ltZy0yMDIyMDkzMC0xMDU0MjAtMTE1LnBuZw.webp" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><p class="Image-module_description__-fV-3 Typography-module_size__12__TqSf- Typography-module_none__sHAr8 Typography-module_secondary__l8IHv Typography-module_normal__1YTK3 Typography-module_left__bt1GL  "></p></div><p class="Typography-module_text__cCovH Typography-module_size__15__rTOZW Typography-module_none__sHAr8 Typography-module_listing__5Zegs Typography-module_normal__1YTK3   ">В этом году в Подмосковье было освобождено от мусора 43 участка площадью 1280 гектаров. Собственники и арендаторы земли обязаны использовать ее по назначению и не наносить вред окружающей среде.</p><p class="Typography-module_text__cCovH Typography-module_size__15__rTOZW Typography-module_none__sHAr8 Typography-module_listing__5Zegs Typography-module_normal__1YTK3   ">Количество жалоб на сброс мусора в Московской области сократилось на 45% по сравнению с прошлым годом. Губернатор <a class="Lexical-module_link__2xfOd" target="_blank" href="https://360tv.ru/news/mosobl/chuvstvitelnaja-tema-chislo-zhalob-na-nezakonnye-svalki-v-podmoskove-sokratilos-pochti-vdvoe/" rel="noreferrer">Андрей Воробьев назвал</a> эту тему «чувствительной» и призвал наказывать тех, кто загрязняет природу Подмосковья.</p><footer class="ArticleAuthors_ArticleAuthors__GdVTS"><p class="Typography_text__WDByQ Typography_size__14__u_K39 Typography_none__FajqV Typography_primary__29LdH Typography_bold__JQYIc Typography_left__ZYv3k">Авторы:</p><div class="ArticleAuthors_wrapAuthors__Gn9p8"><a href="/authors/anastasija-sazonova/"><div class="ArticleAuthors_author__T56fr"><img class="ArticleAuthors_image__5GtwI" src="/images/svg/defaultAuthor.svg" alt="pic"/><p class="Typography_text__WDByQ Typography_size__14__u_K39 Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">Анастасия Сазонова</p></div></a><a href="/authors/marija-murashova/"><div class="ArticleAuthors_author__T56fr"><img class="ArticleAuthors_image__5GtwI" src="/images/svg/defaultAuthor.svg" alt="pic"/><p class="Typography_text__WDByQ Typography_size__14__u_K39 Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_left__ZYv3k">Мария Мурашова</p></div></a></div></footer><header class="ArticlePage_tagBlock__8Kewk"><a href="/tag/svalka/"><div class="Tag_Tag__oxCXC "><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_listing__LA3Co Typography_normal__uCd4Q Typography_left__ZYv3k">Свалки</p></div></a><a href="/tag/protvino/"><div class="Tag_Tag__oxCXC "><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_listing__LA3Co Typography_normal__uCd4Q Typography_left__ZYv3k">Протвино</p></div></a><a href="/tag/ekologia/"><div class="Tag_Tag__oxCXC "><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_listing__LA3Co Typography_normal__uCd4Q Typography_left__ZYv3k">Экология</p></div></a><a href="/tag/musor/"><div class="Tag_Tag__oxCXC "><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_listing__LA3Co Typography_normal__uCd4Q Typography_left__ZYv3k">Мусор</p></div></a></header><div class="ArticlePage_divider__g_0Z6"></div><footer class="ArticleVoting_ArticleVoting__dtRxC"><div class="ArticleVoting_item__xCExW"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.623 11.332A4.796 4.796 0 0 0 19.2 8.4h-4.616L15 5.48A4.798 4.798 0 0 0 10.249 0H9.44a2.401 2.401 0 0 0-2.376 2.063l-.906 6.339h-4.96A1.2 1.2 0 0 0 0 9.6v13.2A1.2 1.2 0 0 0 1.2 24H18a5.995 5.995 0 0 0 6-6v-4.8a4.775 4.775 0 0 0-.377-1.868ZM2.4 10.8H6v10.8H2.4V10.8ZM21.6 18a3.604 3.604 0 0 1-3.6 3.6H8.4V9.686L9.44 2.4h.809a2.4 2.4 0 0 1 2.376 2.74l-.613 4.291a1.202 1.202 0 0 0 1.188 1.37h6a2.403 2.403 0 0 1 2.4 2.4V18Z" fill="#717171"></path></svg><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_center__CHedk">1</p></div><div class="ArticleVoting_item__xCExW"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#cheerful_svg__a)" fill="#717171"><path d="M12 0a12 12 0 1 0 .013 24A12 12 0 0 0 12 0Zm0 21.683A9.676 9.676 0 1 1 21.683 12 9.688 9.688 0 0 1 12 21.683ZM8.128 11.232A1.549 1.549 0 1 0 6.58 9.683a1.549 1.549 0 0 0 1.55 1.543v.006Zm7.744-3.098a1.549 1.549 0 1 0 1.432.955 1.549 1.549 0 0 0-1.433-.96l.001.005Z"></path><path d="M14.774 17.981a6.525 6.525 0 0 1-2.774.615v.006a6.524 6.524 0 0 1-5.022-2.357 1.162 1.162 0 1 1 1.785-1.485 4.207 4.207 0 0 0 6.474 0 1.16 1.16 0 1 1 1.786 1.485 6.526 6.526 0 0 1-2.25 1.736Z"></path></g><defs><clipPath id="cheerful_svg__a"><path fill="#fff" d="M0 0h24v24H0z"></path></clipPath></defs></svg><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_center__CHedk">0</p></div><div class="ArticleVoting_item__xCExW"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#shocked_svg__a)"><path d="M12 0a12 12 0 1 0 .013 24A12 12 0 0 0 12 0Zm0 21.683A9.676 9.676 0 1 1 21.683 12 9.688 9.688 0 0 1 12 21.683Zm-1.635-10.549a.97.97 0 0 0 0-1.369l-.866-.861.866-.866a.968.968 0 1 0-1.37-1.369l-.865.866-.861-.861a.968.968 0 0 0-1.37 1.369l.866.866-.866.865a.968.968 0 0 0 1.37 1.37l.86-.862.854.87a.976.976 0 0 0 1.374-.01l.008-.008Zm7.744-4.462a.97.97 0 0 0-1.37 0l-.865.861-.862-.86a.968.968 0 1 0-1.369 1.368l.866.866-.866.866a.968.968 0 0 0 1.37 1.369l.86-.861.862.861a.968.968 0 0 0 1.369-1.37l-.861-.87.866-.865a.973.973 0 0 0 0-1.365Zm-6.107 6.102a3.098 3.098 0 1 0 .003 6.197A3.098 3.098 0 0 0 12 12.774h.002Z" fill="#717171"></path></g><defs><clipPath id="shocked_svg__a"><path fill="#fff" d="M0 0h24v24H0z"></path></clipPath></defs></svg><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_center__CHedk">0</p></div><div class="ArticleVoting_item__xCExW"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#sad_svg__a)"><path d="M12 0a12 12 0 1 0 .013 24A12 12 0 0 0 12 0Zm0 21.683A9.676 9.676 0 1 1 21.683 12 9.688 9.688 0 0 1 12 21.683ZM8.128 11.232A1.549 1.549 0 1 0 6.58 9.683a1.549 1.549 0 0 0 1.55 1.543v.006Zm7.744-3.098a1.549 1.549 0 1 0 1.432.955 1.548 1.548 0 0 0-1.433-.96l.001.005ZM12 14.33a6.525 6.525 0 0 0-5.023 2.351 1.162 1.162 0 1 0 1.786 1.486 4.208 4.208 0 0 1 6.474 0 1.16 1.16 0 1 0 1.786-1.486A6.525 6.525 0 0 0 12 14.323v.006Z" fill="#717171"></path></g><defs><clipPath id="sad_svg__a"><path fill="#fff" d="M0 0h24v24H0z"></path></clipPath></defs></svg><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_center__CHedk">0</p></div><div class="ArticleVoting_item__xCExW"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#angry_svg__a)"><path d="M12 0a12 12 0 1 0 .013 24A12 12 0 0 0 12 0Zm0 21.683A9.676 9.676 0 1 1 21.683 12 9.688 9.688 0 0 1 12 21.683ZM8.128 11.232A1.549 1.549 0 1 0 6.58 9.683a1.549 1.549 0 0 0 1.55 1.543v.006Zm7.744 0a1.549 1.549 0 1 0-1.549-1.549 1.55 1.55 0 0 0 1.548 1.543l.001.006Zm.774.774H7.354A2.323 2.323 0 0 0 5.03 14.33v1.55A2.323 2.323 0 0 0 7.354 18.2h9.293a2.323 2.323 0 0 0 2.323-2.323V14.33A2.323 2.323 0 0 0 16.645 12l.002.006Zm-8.13 4.647h-1.16a.774.774 0 0 1-.775-.775v-.39h1.937l-.001 1.165Zm0-1.936H6.582v-.388a.774.774 0 0 1 .774-.774h1.163l-.001 1.162Zm3.098 1.936H9.293v-1.165h2.323l-.002 1.165Zm0-1.936H9.293v-1.162h2.323l-.002 1.162Zm3.098 1.936H12.39v-1.165h2.324l-.002 1.165Zm0-1.936H12.39v-1.162h2.324l-.002 1.162Zm2.71 1.161a.774.774 0 0 1-.774.775h-1.16v-1.165h1.936l-.002.39Zm0-1.161h-1.934v-1.162h1.162a.774.774 0 0 1 .774.774l-.002.388Z" fill="#717171"></path></g><defs><clipPath id="angry_svg__a"><path fill="#fff" d="M0 0h24v24H0z"></path></clipPath></defs></svg><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_center__CHedk">0</p></div><div class="ArticleVoting_item__xCExW"><svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.623 12.668A4.796 4.796 0 0 1 19.2 15.6h-4.616L15 18.52A4.798 4.798 0 0 1 10.249 24H9.44a2.401 2.401 0 0 1-2.376-2.063l-.906-6.339h-4.96A1.2 1.2 0 0 1 0 14.4V1.2A1.2 1.2 0 0 1 1.2 0H18a5.996 5.996 0 0 1 6 6v4.8a4.775 4.775 0 0 1-.377 1.868ZM2.4 13.2H6V2.4H2.4v10.8ZM21.6 6A3.604 3.604 0 0 0 18 2.4H8.4v11.914L9.44 21.6h.809a2.398 2.398 0 0 0 2.376-2.74l-.613-4.291a1.202 1.202 0 0 1 1.188-1.37h6a2.403 2.403 0 0 0 2.4-2.4V6Z" fill="#717171"></path></svg><p class="Typography_text__WDByQ Typography_size__12__LAEJi Typography_none__FajqV Typography_secondary__9G4ZF Typography_normal__uCd4Q Typography_center__CHedk">1</p></div></footer><div class="ArticlePage_advBlock__LOXeN"><div class="Banners_skeleton__CPtCd Banners_mobile__scYuK"><p class="Typography_text__WDByQ Typography_size__16__eUTzP Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_center__CHedk">Реклама</p></div><div class="Banners_skeleton__CPtCd Banners_mobile__scYuK" style="height:250px"><p class="Typography_text__WDByQ Typography_size__16__eUTzP Typography_none__FajqV Typography_gray__e3Xr7 Typography_normal__uCd4Q Typography_center__CHedk">Реклама</p></div></div><div class="ArticlePage_infinityDivider__FmAY7"></div></article></div></div></div></main><footer class="Footer_Footer__0uAbu"><div class="Footer_footerContainer__Wjy64"><div class="Footer_top__HM0d1"><div class="Footer_socialBox__hYs41"></div><nav><ul class="Footer_nav__lJ80v"><li><a class="Footer_link__MEp_l" href="/contacts/">Контакты</a></li><li><a class="Footer_link__MEp_l" href="/reklama/">Реклама</a></li></ul></nav></div><div class="Footer_textGroupWrap__x5p7h"><div>Любое использование материалов допускается только при соблюдении<!-- --> <a class="Footer_footerLink__cmtNC" href="/docs/soglashenie.pdf">Соглашения</a></div><div><a class="Footer_footerLink__cmtNC" href="/docs/rools.pdf">Правила цитирования материалов «360»</a></div><div>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</div></div><div class="Footer_textGroupWrap2__lGWab"><div>Сетевое издание 360tv.ru зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций - свидетельство ЭЛ № ФС 77 - 70721 от 15.08.2017. Учредитель – АО «Телеканал 360». Главный редактор – Погорелова Н.А. Адрес электронной почты редакции – info@360tv.ru, номер телефона редакции +7 (495) 990-98-98.</div><div class="Footer_mobileCopyright__VpFo9">Все права защищены © АО «Телеканал 360» 2022</div></div><div class="Footer_bottom___4uVD"><div class="Footer_desktopCopyright__2bahN">Все права защищены © АО «Телеканал 360» 2022</div><div class="Footer_ageRestriction__sEzrg"><div class="Footer_yearOld__jsuNP">18+</div><div class="Footer_yearOldText__xKQnS">Отдельные публикации могут содержать информацию, не предназначенную для пользователей до 18 лет.</div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>