
<!DOCTYPE html>
<!--
╔══╦══╦══╗───╔════╦══╗
╚═╗║╔═╣╔╗║───╚═╗╔═╣╔╗║
╔═╝║╚═╣║║║─────║║─║╚╝╚╗
╚═╗║╔╗║║║║─────║║─║╔═╗║
╔═╝║╚╝║╚╝║─────║║─║╚═╝║
╚══╩══╩══╝─────╚╝─╚═══╝
 -->
<html lang="ru" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# video: https://ogp.me/ns/video# ya: https://webmaster.yandex.ru/vocabularies/">
  <head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="format-detection" content="telephone=no" /><meta name="HandheldFriendly" content="true" /><!-- <link href="https://fonts.googleapis.com/css?family=Montserrat:100,100i,200,200i,400,400i,500,500i,600,600i,700,700i,800|PT+Sans+Caption:400,700|PT+Sans:400,400i,700,700i|PT+Serif&amp;subset=cyrillic,cyrillic-ext" rel="preload" as="font"> --><link rel="apple-touch-icon" sizes="268x268" href="/static/favs/268_2.png" /><link rel="icon" type="image/png" sizes="268x268" href="/static/favs/268_2.png" /><link rel="manifest" href="/static/favs/manifest.json" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="/static/favs/268_2.png" /><meta name="theme-color" content="#ffffff" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><title>Визит Макрона в Киев на следующей неделе опровергли в Елисейском дворце</title><meta property="og:site_name" content="Телеканал 360&deg;"/><meta name="description" content="Визит президента Франции Эммануэля Макрона в Киев на следующую неделю не запланирован, заявили в Елисейском дворце. Французский лидер во вторник направится в Румынию, а на следующий день — в Молдавию. "/><meta property="og:description" content="Визит президента Франции Эммануэля Макрона в Киев на следующую неделю не запланирован, заявили в Елисейском дворце. Французский лидер во вторник направится в Румынию, а на следующий день — в Молдавию. "/><meta property="og:title" content="Визит Макрона в Киев на следующей неделе опровергли в Елисейском дворце - Елисейский дворец опроверг сообщения СМИ о визите Макрона в Киев на следующей неделе | Телеканал 360&deg;"><meta property="og:type" content="article"/><meta property="og:url" content="https://360tv.ru/news/mir/vizit-makrona-v-kiev-na-sledujuschej-nedele-oprovergli-v-elisejskom-dvortse/"/><link rel="canonical" href="https://360tv.ru/news/mir/vizit-makrona-v-kiev-na-sledujuschej-nedele-oprovergli-v-elisejskom-dvortse/"><meta property="fb:app_id" content="214661369087121"/><link rel="image_src" href="https://static.360tv.ru/media/images/articles/snippets/2022/06/aa18e5c3-f4a2-4c71-9cf1-e00347701fbe/b45712_share.jpg"><meta property="og:image" content="https://static.360tv.ru/media/images/articles/snippets/2022/06/aa18e5c3-f4a2-4c71-9cf1-e00347701fbe/b45712_share.jpg"/><meta property="og:image:height" content="
                    518"/><meta property="og:image:width" content="
                    921"/><meta property="vk:image" content="https://static.360tv.ru/media/images/articles/snippets/2022/06/aa18e5c3-f4a2-4c71-9cf1-e00347701fbe/b45712_share.jpg"/><meta name="twitter:image" content="https://static.360tv.ru/media/images/articles/snippets/2022/06/aa18e5c3-f4a2-4c71-9cf1-e00347701fbe/b45712_share.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@360tv"/><meta name="twitter:title" content="Визит Макрона в Киев на следующей неделе опровергли в Елисейском дворце - Елисейский дворец опроверг сообщения СМИ о визите Макрона в Киев на следующей неделе | Телеканал 360&deg;"/><meta name="twitter:description" content="Визит президента Франции Эммануэля Макрона в Киев на следующую неделю не запланирован, заявили в Елисейском дворце. Французский лидер во вторник направится в Румынию, а на следующий день — в Молдавию. "/><link rel="preload"
              as="image"
              href="https://static.360tv.ru/media/images/articles/cover/aa18e5c3-f4a2-4c71-9cf1-e00347701fbe/landscape-horizon-cloud-sky-sunrise-sunset-814430-pxhere.com.jpg"
              imagesrcset="


                      https://static.360tv.ru/get_resized/nNu-Aniq07Hh-06rW_4R28XR5weqmToq2mcPYWZAmPM/resizing_type:fill/size:1600:900/gravity:fp:0.5:0.5/enlarge:1/aHR0cHM6Ly9zdGF0aWMuMzYwdHYucnUvbWVkaWEvaW1hZ2VzL2FydGljbGVzL2Nyb3BzL2FhMThlNWMzLWY0YTItNGM3MS05Y2YxLWUwMDM0NzcwMWZiZS9jcm9wXzkyMV81MTguanBn.webp 1600w, https://static.360tv.ru/get_resized/BptbNpRoyVLbG5SOfrqkqcowWxykKJpyRYN5laXzK_k/resizing_type:fill/size:1236:695/gravity:fp:0.5:0.5/enlarge:1/aHR0cHM6Ly9zdGF0aWMuMzYwdHYucnUvbWVkaWEvaW1hZ2VzL2FydGljbGVzL2Nyb3BzL2FhMThlNWMzLWY0YTItNGM3MS05Y2YxLWUwMDM0NzcwMWZiZS9jcm9wXzkyMV81MTguanBn.webp 1236w, https://static.360tv.ru/get_resized/Yot8iZ4ajrbnen-pxdvw6E8ZMuxAHKmMn31ATgzIb3U/resizing_type:fill/size:720:405/gravity:fp:0.5:0.5/enlarge:1/aHR0cHM6Ly9zdGF0aWMuMzYwdHYucnUvbWVkaWEvaW1hZ2VzL2FydGljbGVzL2Nyb3BzL2FhMThlNWMzLWY0YTItNGM3MS05Y2YxLWUwMDM0NzcwMWZiZS9jcm9wXzkyMV81MTguanBn.webp 720w, https://static.360tv.ru/get_resized/9klKhEmuT9P97VBzUimQXHnZ-coWZL9sazhlG0W9s9Q/resizing_type:fill/size:640:360/gravity:fp:0.5:0.5/enlarge:1/aHR0cHM6Ly9zdGF0aWMuMzYwdHYucnUvbWVkaWEvaW1hZ2VzL2FydGljbGVzL2Nyb3BzL2FhMThlNWMzLWY0YTItNGM3MS05Y2YxLWUwMDM0NzcwMWZiZS9jcm9wXzkyMV81MTguanBn.webp 640w, https://static.360tv.ru/get_resized/DkuQKMMGNtAl28sp2HipbxM-yWBiV1_G6poNv1vqWLI/resizing_type:fill/size:1080:608/gravity:ce:0:0/enlarge:1/aHR0cHM6Ly9zdGF0aWMuMzYwdHYucnUvbWVkaWEvaW1hZ2VzL2FydGljbGVzL2Nyb3BzL2FhMThlNWMzLWY0YTItNGM3MS05Y2YxLWUwMDM0NzcwMWZiZS9jcm9wXzkyMV81MTguanBn.webp 1080w"
              imagesizes="(max-width: 767px) 100vw, (max-width:945px) calc(100vw - 24px), (max-width:1279px) 921px, 588px"><script type="application/ld+json">
       {
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://360tv.ru/news/mir/vizit-makrona-v-kiev-na-sledujuschej-nedele-oprovergli-v-elisejskom-dvortse/"
  },
  "@type": "NewsArticle",
  "dateModified": "2022-06-11T01:28:00+03:00",
  "author": [
    {
      "url": "https://360tv.ru/authors/valerija-shafirko/",
      "@type": "Person",
      "name": "Валерия Шафирко"
    }
  ],
  "publisher": {
    "logo": {
      "url": "https://360tv.ru/static/img/360_logo.png",
      "@type": "ImageObject",
      "width": 141,
      "height": 60
    },
    "@type": "Organization",
    "name": "Телеканал 360&deg;"
  },
  "@context": "http://schema.org",
  "datePublished": "2022-06-11T01:28:00+03:00",
  "description": "Визит президента Франции Эммануэля Макрона в Киев на следующую неделю не запланирован, заявили в Елисейском дворце. Французский лидер во вторник направится в Румынию, а на следующий день — в Молдавию.",
  "image": {
    "url": "https://static.360tv.ru/get_resized/nNu-Aniq07Hh-06rW_4R28XR5weqmToq2mcPYWZAmPM/resizing_type:fill/size:1600:900/gravity:fp:0.5:0.5/enlarge:1/aHR0cHM6Ly9zdGF0aWMuMzYwdHYucnUvbWVkaWEvaW1hZ2VzL2FydGljbGVzL2Nyb3BzL2FhMThlNWMzLWY0YTItNGM3MS05Y2YxLWUwMDM0NzcwMWZiZS9jcm9wXzkyMV81MTguanBn.webp",
    "@type": "ImageObject",
    "width": 1600,
    "height": 900
  },
  "articleSection": "Мир",
  "headline": "Визит Макрона в Киев на следующей неделе опровергли в Елисейском дворце"
}
   </script><link rel="amphtml" href="https://360tv.ru/news/mir/vizit-makrona-v-kiev-na-sledujuschej-nedele-oprovergli-v-elisejskom-dvortse/?amp=1"/><script async src="/static/dist/360_scroll.js?v=1.8.171"></script><link type="text/css" rel="stylesheet" href="/static/dist/360_scroll.css?v=1.8.171"/><link type="text/css" rel="stylesheet" href="/static/dist/360_core.css?v=1.8.171"/><script async src="/static/dist/360_core.js?v=1.8.171"></script><link type="text/css" rel="stylesheet" href="/static/dist/360_article.page.css?v=1.8.171" /><script async src="//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async></script><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script>
(function (w, d) {
   var widthThresold = 600,
    mobileTimeout = 750,
    desktopTimeout = 750,
    mobileBiddersMap = {
     "criteo": "967575",
     "adriver": "1010643",
     "myTarget": "892989",
     "betweenDigital": "929171"
    },
    desktopBiddersMap = {
     "criteo": "967575",
     "adriver": "1010643",
     "myTarget": "892989",
     "betweenDigital": "929171"
    },
    isMobile = isMobile()

   function viewportWidth () {
    if (('innerWidth' in w) && typeof w.innerWidth == 'number') {
     return w.innerWidth
    } else {
     if ((typeof d.compatMode == 'string') && (d.compatMode.indexOf('CSS') > 0) && d.documentElement && (typeof d.documentElement.clientWidth == 'number')) {
      return d.documentElement.clientWidth
     } else if (d.body && (typeof d.body.clientWidth == 'number')) {
      return d.body.clientWidth
     }
    }
   }
   
   function isMobile () {

    return viewportWidth() < widthThresold
   }

   function desktopAdUnits(block) {
    return [{
     "code": block,
     "bids": [{
      "bidder": "criteo",
      "params": {
       "placementId": "1388473"
      }
     }, {
      "bidder": "adriver",
      "params": {
       "placementId": "44:360tv_300х600"
      }
     }, {
      "bidder": "myTarget",
      "params": {
       "placementId": "345446"
      }
     }, {
      "bidder": "betweenDigital",
      "params": {
       "placementId": "2886890"
      }
     }],
     "sizes": [[ 300, 600 ]]
    },
    {
        "code": "adfox_159223767371092573",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1520553"
                }
            },
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "794275"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3917877"
                }
            }
        ],
        "sizes": [
            [
                970,
                250
            ]
        ]
    }];
   }

   function mobileAdUnits(block_1, block_3) {
    return [{
     "code": block_1,
     "bids": [{
      "bidder": "criteo",
      "params": {
       "placementId": "1390633"
      }
     }, {
      "bidder": "adriver",
      "params": {
       "placementId": "44:360tv_300x250mob_middle"
      }
     }, {
      "bidder": "myTarget",
      "params": {
       "placementId": "793045"
      }
     }, {
      "bidder": "betweenDigital",
      "params": {
       "placementId": "3915442"
      }
     }],
     "sizes": [[300, 250]]
    }, {
     "code": block_3,
     "bids": [{
      "bidder": "criteo",
      "params": {
       "placementId": "1389552"
      }
     }, {
      "bidder": "myTarget",
      "params": {
       "placementId": "793049"
      }
     }, {
      "bidder": "betweenDigital",
      "params": {
       "placementId": "3915443"
      }
     }],
     "sizes": [[300, 250]]
    }];
   }

   w.YaHeaderBiddingSettings = {
    'biddersMap': isMobile ? mobileBiddersMap : desktopBiddersMap,
    'timeout': isMobile ? mobileTimeout : desktopTimeout,
    'adUnits': isMobile ? mobileAdUnits('block_1_0', 'block_3_0') : desktopAdUnits('adfox_15458182854829018_0')
   }
  })(window, document)
</script><script async src="//vk.com/js/api/openapi.js"></script><script src="https://yandex.ru/ads/system/context.js" async></script><script src="https://yandex.ru/ads/system/header-bidding.js" async></script><script src="/static/js/jquery-2.2.4.min.js"></script><style>
      ::-webkit-input-placeholder {
        font-style: normal;
        color: #afafaf
      }
    </style><script type="text/javascript">
     window.yaContextCb = window.yaContextCb || [];
    </script><!--05.03.2022 NB360-60: отключаем OneSignal--><!--    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async ></script>--><!--    <script>--><!--      var OneSignal = window.OneSignal || [];--><!--      OneSignal.push(function() {--><!--        OneSignal.init({--><!--            appId: "f9aaf097-a8d5-416d-adf5-2c4f2a25a63f",--><!--            welcomeNotification: {--><!--            "title": " ",--><!--            "message": "Спасибо за подписку!",--><!--          },--><!--            promptOptions: {--><!--                slidedown: {--><!--                    enabled: true,--><!--                    autoPrompt: true,--><!--                    timeDelay: 10,--><!--                    actionMessage: "Будем отправлять вам уведомления только с самыми важными новостями",--><!--                    acceptButtonText: "Да, отлично",--><!--                    cancelButtonText: "Нет"--><!--            }--><!--          }--><!--        });--><!--      });--><!--    </script>--><!-- Google Tag Manager --><!--11/03/2022: Выключаем гугл-аналитику--><!--<script>--><!--  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':--><!--  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],--><!--  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=--><!--  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);--><!--  })(window,document,'script','dataLayer','GTM-W46WV2R');--><!--</script>--><!-- End Google Tag Manager --><!-- Vkontakte Pixel Code --><script type="text/javascript">
  (window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-173445-6v7Lr';
</script><!-- End Vkontakte Pixel Code --><!-- Facebook Pixel Code --><!--05.03.2022 NB360-60: удаляем пиксель фб--><!--<script>--><!--    !function(f,b,e,v,n,t,s)--><!--    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?--><!--    n.callMethod.apply(n,arguments):n.queue.push(arguments)};--><!--    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';--><!--    n.queue=[];t=b.createElement(e);t.async=!0;--><!--    t.src=v;s=b.getElementsByTagName(e)[0];--><!--    s.parentNode.insertBefore(t,s)}(window,document,'script',--><!--    'https://connect.facebook.net/en_US/fbevents.js');--><!--    fbq('init', '1634891663248813');--><!--    fbq('track', 'PageView');--><!--</script>--><noscript><img height="1" width="1" alt="facebook_pixel" src="https://www.facebook.com/tr?id=1634891663248813&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><script>
  var _sf_startpt=(new Date()).getTime()
</script><script>
var adcm_config = {
    id: 6016,
    platformId: 17,
    triggers: {
        scroll_to: {
            enable: true,
            window_checkpoint_percent: 99,
            markers: [
                {
                    el_id: 'adcm-trigger-start-read',
                    event: 'read_start',
                    callback: function () {
                        if (typeof ga === 'function') ga("send", "event", "ReadStart", window.location.href, { nonInteraction: !0 });
                        if (typeof dataLayer !== 'undefined') dataLayer.push({'event':'ReadStart'})
                    }
                },
                {
                    el_id: 'adcm-trigger-end-read',
                    event: 'read_end',
                    callback: function () {
                        if (typeof ga === 'function') ga("send", "event", "ReadAll", window.location.href, { nonInteraction: !0 });
                        if (typeof dataLayer !== 'undefined') dataLayer.push({'event':'ReadAll'})
                    }
                },
                {
                    el_id: 'adcm-trigger-survey-read',
                    event: 'read_survey',
                    callback: function () {
                        if (typeof ga === 'function') ga("send", "event", "ReadSurvey", window.location.href, { nonInteraction: !0 });
                        if (typeof dataLayer !== 'undefined') dataLayer.push({'event':'ReadSurvey'})
                    }
                }
            ],
        },
        config: {
            enable: true,
            el_id: 'adcm-trigger-configure',
        },
        init_call: {
            callback: function () {
                var hash = window.location.hash;
                hash = hash.slice(1,hash.length);
                hash = hash.split('&');
                if (hash.length > 0) {
                    for (var i in hash) {
                        var parts = hash[i].split('=');
                        if (parts[0] == 'r_id') {
                            var tag = 'article_from_' + parts[1];
                            window.adcm.call({
                                tags: [tag]
                            });
                            return;
                        }
                    }
                }
            }
        }
    }
};
</script><script src="https://tag.digitaltarget.ru/adcm.js" async></script><script>function custom_get_experiment_id(){var e=document.getElementById("adcm-trigger-configure");if(!e)return!1;if(!e.dataset)return!1;e=e.dataset;for(var t in e)if("tags"===t){pre_conf=e[t].split(" ");for(var n in pre_conf)if("article_"===pre_conf[n].slice(0,8)){var i=pre_conf[n].slice(8,pre_conf[n].length+1);if(!i>0)continue;return i}}}function liker_click_catch(e){var t=custom_get_experiment_id(),n=e.innerText||e.textContent||e.innerHTML,i=e.getAttribute("data-number"),o="";n=n.replace(/(?:\r\n|\r|\n)/g,"");var r=document.getElementsByTagName("title");r&&r.length>0&&(o=r[0].innerText||r[0].textContent||r[0].innerHTML),adcm.call({event:"l"+t+"_"+i}),ga("send","event","Likes_"+t+"_"+o,i,n),document.getElementById("liker_btn_table").style.display="none",document.getElementById("liker_btn_msg").style.display="block",setTimeout(function(){document.getElementById("liker_btn_article_box").style.display="none"},3e4);var a=document.cookie.replace(/(?:(?:^|.*;\s*)liker_liked\s*\=\s*([^;]*).*$)|^.*$/,"$1");a=a.split(","),-1===a.indexOf(t)&&(a.push(t),document.cookie="liker_liked="+a.join(","))}function vote_result_catch(e,t){var n=custom_get_experiment_id(),i=document.getElementById("votes-for-news-questions-h2").innerText||document.getElementById("votes-for-news-questions-h2").textContent,o=t.innerText||t.textContent||t.innerHTML;n&&(answer_string="q"+n+"_r"+e,adcm.call({event:answer_string}),document.getElementById("votes-for-news-questions").style.display="none",document.getElementById("votes-for-news-result").style.display="block",setTimeout(function(){document.getElementById("votes-for-news-result").style.display="none"},3e4),ga("send","event","quiz_q"+n+"_"+i,e,o))}window.addEventListener("load",function(){var e=custom_get_experiment_id();e&&ga("set","dimension1",e)}),function(){function e(){clearInterval(t),window.addEventListener?window.removeEventListener("load",e):window.attachEvent&&window.detachEvent("onload",e);var n=document.cookie.replace(/(?:(?:^|.*;\s*)liker_liked\s*\=\s*([^;]*).*$)|^.*$/,"$1");if(n=n?n.split(","):[],n.length>0){var i=custom_get_experiment_id();if(-1!==n.indexOf(i))return void(document.getElementById("liker_btn_article_box").style.display="none")}}var t=setInterval(function(){"complete"===document.readyState&&e()},5e3);window.addEventListener?window.addEventListener("load",e,!1):window.attachEvent&&window.attachEvent("onload",e,!1)}(),function(){var e=function(){var e=document.getElementsByClassName("catch-next-video");fn_catch_next_video=function(e){if("function"==typeof custom_get_experiment_id)var t=custom_get_experiment_id();else var t="";var n=window.location.pathname,i=e.getAttribute("href"),o=parseInt(e.getAttribute("data-link-number")),r=e.innerText||e.textContent||e.innerHTML;-1!==i.indexOf("#")&&(i=i.slice(0,i.indexOf("#"))),i=i+"#r_id="+t,"function"==typeof ga?ga("send","event","VideoNext",r,n+"_"+o,{hitCallback:function(){window.location.href=i}}):window.location.href=i};for(var t=0;t<e.length;t++)e[t].setAttribute("data-link-number",t+1),e[t].setAttribute("onclick","fn_catch_next_video(this); return false;")};window.addEventListener?window.addEventListener("load",e):window.attachEvent&&window.attachEvent("onload",e)}();</script><!-- Global site tag (gtag.js) - Google Analytics --><!--11/03/2022: Выключаем гугл-аналитику--><!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58882838-1"></script>--><!--<script>--><!--  window.dataLayer = window.dataLayer || [];--><!--  function gtag(){dataLayer.push(arguments);}--><!--  gtag('js', new Date());--><!--  gtag('config', 'UA-58882838-1');--><!--</script>--><meta property="fb:pages" content="1479769258925780"/><!--    <script data-ad-client="ca-pub-7520444224911331" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>--></head>

  <body class="article_body">
    <!-- Google Tag Manager (noscript) -->
<!--11/03/2022: Выключаем гугл-аналитику-->
<!--    <noscript>-->
<!--      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W46WV2R" height="0" width="0"-->
<!--              style="display:none;visibility:hidden"></iframe>-->
<!--    </noscript>-->
    <!-- End Google Tag Manager (noscript) -->
    
	

    <div class="promo-toolbar"></div>
    <a class="left-brand-wrapper" href="#" target="_blank"></a>
    <a class="right-brand-wrapper" href="#" target="_blank"></a>
    <a href="#" class="go-to-up"></a>
    
    
    

    

    
      
    
    

    

    
    
        
	  <header class='fixed-header' id='header'>
      <nav class="navbar navbar-menu bg-faded dark-theme" id="navigation_bar">
        <div class="container g360-nav_bar-container">
          <a href="//360tv.ru/" class="logo-360"></a>
          <div class="burger" id="burger"></div>
          

<div class="nav">
  <div class="nav-controls">
    <div class="nav-mobile-close"></div>
  </div>
  <div class="nav-content">
    <a class="nav-item" href="//360tv.ru/news/" id="news_toggle">Новости</a>
    <a class="nav-item" href="//360tv.ru/news/tekst/">Истории</a>
    <a class="nav-item" href="//360tv.ru/air/live/">Эфир</a>
    <div class="nav-menu">
      <a class="nav-item" href="//360tv.ru/news/mosobl/">Подмосковье</a>
      <div class="nav-dropdown">
        
        <a href="//360tv.ru/tag/balashiha/">Балашиха</a>
        
        <a href="//360tv.ru/tag/noginsk/">Богородский</a>
        
        <a href="//360tv.ru/tag/istra/">Истра</a>
        
        <a href="//360tv.ru/tag/odintsovo/">Одинцово</a>
        
        <a href="//360tv.ru/tag/reutov/">Реутов</a>
        
        <a href="//360tv.ru/tag/solnechnogorsk/">Солнечногорск</a>
        
        <a href="//360tv.ru/tag/himki/">Химки</a>
        
      </div>
    </div>

    
      <a class="nav-item nav-item" target="_blank" href="https://360tv.ru/tag/spetsialnaja-voennaja-operatsija-rf-v-donbasse/">⚡️ Операция на Украине</a>
    
    <a class="nav-item nav-item__only-mobile" href="//360tv.ru/reklama/">Реклама</a>
    <form class="nav-item nav-item_search" action="//360tv.ru/search/" method="GET">
      <div class="nav-item_field">
        <input
          type="text"
          name="q"
          id="search_input"
          placeholder="Что будем искать?"
          class="search-input"
          
        />
      </div>
      <span id="btn-search" class="nav-item_btn btn-search">
        <div class="btn-icon btn-icon_search"></div>
        Поиск
      </span>
    </form>
  </div>
</div>

        </div>
      </nav>

      <nav class="navbar page-slider-panel main-slider-panel panel-fixed">
        <div class="container g360_container page-slider-panel-relative">
          <span class="page-slider-menu-button" id='burger_btn'></span>
          

<div class="nav">
  <div class="nav-controls">
    <div class="nav-mobile-close"></div>
  </div>
  <div class="nav-content">
    <a class="nav-item" href="//360tv.ru/news/" id="news_toggle">Новости</a>
    <a class="nav-item" href="//360tv.ru/news/tekst/">Истории</a>
    <a class="nav-item" href="//360tv.ru/air/live/">Эфир</a>
    <div class="nav-menu">
      <a class="nav-item" href="//360tv.ru/news/mosobl/">Подмосковье</a>
      <div class="nav-dropdown">
        
        <a href="//360tv.ru/tag/balashiha/">Балашиха</a>
        
        <a href="//360tv.ru/tag/noginsk/">Богородский</a>
        
        <a href="//360tv.ru/tag/istra/">Истра</a>
        
        <a href="//360tv.ru/tag/odintsovo/">Одинцово</a>
        
        <a href="//360tv.ru/tag/reutov/">Реутов</a>
        
        <a href="//360tv.ru/tag/solnechnogorsk/">Солнечногорск</a>
        
        <a href="//360tv.ru/tag/himki/">Химки</a>
        
      </div>
    </div>

    
      <a class="nav-item nav-item" target="_blank" href="https://360tv.ru/tag/spetsialnaja-voennaja-operatsija-rf-v-donbasse/">⚡️ Операция на Украине</a>
    
    <a class="nav-item nav-item__only-mobile" href="//360tv.ru/reklama/">Реклама</a>
    <form class="nav-item nav-item_search" action="//360tv.ru/search/" method="GET">
      <div class="nav-item_field">
        <input
          type="text"
          name="q"
          id="search_input"
          placeholder="Что будем искать?"
          class="search-input"
          
        />
      </div>
      <span id="btn-search" class="nav-item_btn btn-search">
        <div class="btn-icon btn-icon_search"></div>
        Поиск
      </span>
    </form>
  </div>
</div>

          <div class="page-slider-nav clear-fix">
          </div>
        </div>
      </nav>
      
    </header>










    
    


    
    
        
    
    
        
    
        
            
            
                



<div class='g360_container article_container'><div class='g360_row'><aside class='news-line d_none xl_show' id="news_line" data-is_muted="False"><h3>Все новости</h3></aside><div class='i_scroll_wrapper g360_col'><ul class='i_scroll_container' id='i_scroll'><li 
          class='i_wrapper '
          data-uuid="aa18e5c3-f4a2-4c71-9cf1-e00347701fbe" 
          data-url="/news/mir/vizit-makrona-v-kiev-na-sledujuschej-nedele-oprovergli-v-elisejskom-dvortse/"
          data-is_muted="False"><div class="i_top_banner"></div><div class='i_content g360_row'><div class="g360_col content__id"><div class="left-block-public" data-uuid="aa18e5c3-f4a2-4c71-9cf1-e00347701fbe"><article class="g360_col content-block"><div class="content-block__header"><div class="breadscrumbs"><ol class="list-items" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="list-item" itemprop="itemListElement" itemscope
                                            itemtype="http://schema.org/ListItem"><a class="list-item_link" href="//360tv.ru/news/" rel="tag" itemprop="item"><span itemprop="name">Новости</span><meta itemprop="position" content="1"/></a><div class="list-item_arrow"><i class="right"></i></div></li><li class="list-item" itemprop="itemListElement" itemscope
                                            itemtype="http://schema.org/ListItem"><a class="list-item_link"
                                               href="//360tv.ru/news/mir/" rel="tag"
                                               itemprop="item"><span itemprop="name">Мир</span><meta itemprop="position" content="2"/></a></li></ol></div><div class='top-info_publickdate'><div class='clock_icon'></div><span class="iv-pubdate">11 июня 2022, 01:28</span></div></div><div class="content_title"><h1 class="content-header">Визит Макрона в Киев на следующей неделе опровергли в Елисейском дворце</h1><h3 class="content-subheader">Елисейский дворец опроверг сообщения СМИ о визите Макрона в Киев на следующей неделе</h3></div><div class="news-list-container"><div class="news-item-text"><div class="g360_row content-author"><p class="g360_col content-author-header"><span class="content-author_authors"><span><a class="iv-authors"
                                                         href="//360tv.ru/authors/valerija-shafirko/">Валерия Шафирко</a></span></span></p></div><section class="article-container news-text js-mediator-article"><p class="article-container__lead news-lead">Визит президента Франции Эммануэля Макрона в Киев на следующую неделю не запланирован, заявили в Елисейском дворце. Французский лидер во вторник направится в Румынию, а на следующий день — в Молдавию.</p><p>Газета Figaro до этого сообщала, что на следующей неделе Макрон может направиться c визитом в Киев, напомнило <a href="https://ria.ru/20220610/makron-1794631172.html" target="_blank">РИА «Новости»</a>.</p><p>«Эммануэль Макрон отправится во вторник в Румынию, чтобы встретиться с дислоцированными там французскими войсками, а затем в среду отправится в Молдавию», — сказано в заявлении Елисейского дворца.</p><p>Визит Макрона в Киев на следующей неделе, как отмечается, не запланирован, «его дата не определена».</p><div class="RbtNfB323457"></div><script>
            window.k_init = window.k_init || [];
            k_init.push({
                id: 'RbtNfB323457',
                type: 'bn',
                domain: 'hdbcode.com',
                next: 0
            });
            
            var s = document.createElement('script');
            s.setAttribute('async', true);
            s.setAttribute('charset', 'utf-8');
            s.setAttribute('data-cfasync', false);
            s.src = 'https://hdbcode.com/b33dse52.js'; 
            document.head && document.head.appendChild(s);
        </script><p>Французский лидер посетит Украину тогда, когда будет «полезен президенту Зеленскому», добавлено в сообщении.</p><p>Накануне стало известно о телефонном разговоре, который состоялся между Макроном и его украинским коллегой Владимиров Зеленским. Во время переговоров французский лидер <a href="https://360tv.ru/news/ukrainian-crisis/makron-poobeschal-predostavit-ukraine-tjazheloe-vooruzhenie/" target="_blank">заявил о готовности</a> предоставить Украине тяжелое вооружение. Также президенты двух стран договорились продолжить поддерживать связь.</p></section><div class="tags-wrapper"><a class="tags-item" href="//360tv.ru/tag/ukraina/"
                                               rel="tag">#Украина </a><a class="tags-item" href="//360tv.ru/tag/frantsija/"
                                               rel="tag">#Франция </a><a class="tags-item" href="//360tv.ru/tag/emmanuel-makron/"
                                               rel="tag">#Эммануэль Макрон </a></div><div class='share-block share-block_bottom'><p class='share-block_title'>Поделиться статьей</p><ul class="impulse__enter-list"><!-- <li style="float:left; padding-right:10px; font-size: 1.3em; color: black" class="impulse__sharing">Поделись этой новостью:</li> --><li class='share_icon social-media-tel' onclick="telegram(window.location.href)"><script>
      function telegram(url) {
        window.open('https://telegram.me/share/url?url=' + encodeURIComponent(window.location.href), "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
      }
    </script></li><!--  <li class="share_icon social-media-fb" onclick="shareFb()">--><!--    <script>--><!--      function shareFb() {--><!--        window.open('https://www.facebook.com/sharer/sharer.php?u=' + window.location.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");--><!--      }--><!--    </script>--><!--  </li>--><li class="share_icon social-media-vk" onclick="shareVk()"><script type="text/javascript">
      function shareVk () {
        window.open('https://vk.com/share.php?url=' + window.location.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
      }
    </script></li><li class="share_icon social-media-tw" onclick="shareTw(window.location.href)"><script type="text/javascript">
      function shareTw(url) {
        var init = {
          text: document.title.replace(' | Телеканал 360', '') + ' ' + window.location.href,
          hashtag: "360tv"
        };
        window.open('https://twitter.com/intent/tweet?hashtags=' + init.hashtag + '&original_referer=' + window.location.href + '&text=' + init.text, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
      }
    </script></li><li class="share_icon social-media-ok" onclick="shareOk(window.location.href)"><script>
      function shareOk(url) {
        var text = document.title.replace(' | Телеканал 360', '')
        window.open('http://www.ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=' + url + '&st.comments=' + text, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600")
      }
    </script></li><li class="share_icon social-media-wtsp" onclick="whatsApp()"><script>
      function whatsApp() {
        var message = encodeURIComponent(document.title.replace(' | Телеканал 360', '')) + " - " + encodeURIComponent(window.location.href);
        window.open("whatsapp://send?text=" + message, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600")
      }
    </script></li><li class="share_icon social-media-viber" onclick="viber()"><script>
      function viber() {
        var message = encodeURIComponent(document.title.replace(' | Телеканал 360', '')) + " - " + encodeURIComponent(window.location.href);
        window.open("viber://forward?text=" + message, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600")
      }
    </script></li></ul></div><script>
                                    // Растягивание картинок
                                    var newsNext = document.getElementsByClassName('news-text');
                                    var newsImg = newsNext[0].getElementsByTagName('img');
                                    for (var i = 0; i < newsImg.length; i++) {
                                        var imgAttribute = newsImg[i].removeAttribute('style');
                                    }
                                </script><!-- <script src="/static/js/video-new-https.js?v=3"></script> --><script src="/static/js/video-json-ld.js?v=4"></script></div></div></article></div></div><aside class="g360_col d_none xs_show right-block-public"><div class="sticker"><div class="right-block-rotation-adv"></div></div></aside></div><div class="i_footer"><div class="i_footer__bottom-line"><div class="i_footer__bottom-line__line"></div><div class="i_footer__bottom-line__logo"><a href="//360tv.ru/" class="logo-360"></a></div><div class="i_footer__bottom-line__line"></div></div></div><script>
    $('a').each(function () {
        var reg_exp = new RegExp('/' + window.location.host + '/');
        if (!reg_exp.test(this.href)) {
            $(this).attr('target', '_blank');
        }
    });

    dataLayer.push({
        'title': 'Визит Макрона в Киев на следующей неделе опровергли в Елисейском дворце',
        'Page URL': '//360tv.ru/news/mir/vizit-makrona-v-kiev-na-sledujuschej-nedele-oprovergli-v-elisejskom-dvortse/',
        'Author': 'Валерия Шафирко'
    });
</script></li></ul><div id="i_scroll_target" style="height: 1px"></div></div></div></div><!-- Composite Start --><!-- <script src="https://jsc.lentainform.com/3/6/360tv.ru.1240550.js" async></script> --><!-- <script src="https://jsc.lentainform.com/3/6/360tv.ru.1020211.js" async></script> --><!-- Composite End -->

            
        
    
    
    
        
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 default_default ">
    
    </div>
    
    
    
    


    
    
        
        
<!-- Yandex.X counter -->
<a href="http://yandex.ru/cy?base=0&amp;host=360tv.ru"></a>
<!-- Yandex.X counter -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    ym(1719465, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript>
    <div>
        <img src="https://mc.yandex.ru/watch/1719465" style="position:absolute; left:-9999px;" alt="" />
    </div>
</noscript>
<!-- /Yandex.Metrika counter -->

<!-- SMI2 -->
<script type="text/javascript">

    (function (w, d, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.statmedia = new StatMedia({ 'id': 48992 });
            } catch ( e ) {}
        });
        var p = d.createElement('script');
        p.type = 'text/javascript';
        p.async = true;
        p.src = 'https://stat.media/sm.js';
        var s = d.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(p, s);
    })(window, document, '__statmedia_callbacks');
</script>
<!-- SMI2 -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3082095", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3082095;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;360tv?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--LiveInternet counter new_version without image-->
<script type="text/javascript">
new Image().src="//counter.yadro.ru/hit;360tv?t22.6;r"+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random();
</script>
<!--/LiveInternet-->

    

  </body>
</html>
